<!DOCTYPE html>
<!--[if IE 8]> <html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<!-- BEGIN HEAD -->
<head>
<meta property="og:title" content="وزير سابق يتسأل: ما الجدوى من اغلاق المطارات امام الخطوط اليمنية؟" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://adengd.net/news/286212/" />
<meta property="og:image" content="http://adengad.net/timthumb.php?w=640&h=400&zc=0&src=/uploads/pics/1510060691.jpeg" / >
<meta property="og:image" content="http://agcdn.ax.lt/640x400/uploads/pics/1510060691.jpeg" />
<meta property="og:site_name" content="عدن الغد">
<meta property="og:description" content="تسأل وزير النقل السابق واعد باذيب عن أسباب إغلاق المطارات اليمنية امام شركة الخطوط الجوية اليمنية.
وقال الوزير السابق باذيب أن طيران اليمنية ينقل ركاب من والى مطارات عدن و سيئون من القاهره وعمان وبومباي، فلم اغلاقها وما الجدوى من ذلك؟.
وكان التحالف العربي قد اصدر قرارا">
<meta property="fb:admins" content="1187892653" />
<meta property="fb:admins" content="100001395301278" />
<meta name="author" content="عدن الغد" />
    <meta charset="utf-8" />
    <title>عدن الغد | وزير سابق يتسأل: ما الجدوى من اغلاق المطارات امام الخطوط اليمنية؟</title>
    <meta content="" name="description" />
    <meta content="" name="author" />
   <!-- BEGIN GLOBAL MANDATORY STYLES -->
       <!-- BEGIN GLOBAL MANDATORY STYLES -->          
   <!-- END GLOBAL MANDATORY STYLES -->
   

<!-- meta name="viewport" content="width=device-width" -->  
<meta name="viewport" content="width=1300" >  

   <!-- BEGIN THEME STYLES --> 
   <link href="/skins/public/css/adenalghad2.css" rel="stylesheet" type="text/css"/>
   <!-- END THEME STYLES -->      
    <link rel="shortcut icon" href="/favicon.ico" />





<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('a-87zKQIOr4AYzacwqm_6r');Tynt.i={"ap":"اقرأ المزيد من ","st":true};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66385167-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20414428-1', 'auto');
  ga('send', 'pageview');

</script>

<style>
  .container{
    margin: 0 auto !important;
    padding: 0  !important;
  }

#resultpoll .result{
 background:  #980505
}

#resultpoll ul{
width: 290px;
list-style: none;
padding-right: 10px;
}
</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!--
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/35691535/aden_you', [300, 150], 'div-gpt-ad-1409848758320-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->

</head>
<!-- END HEAD -->

<!-- BEGIN BODY -->
<body style="background:#efefef ; background:#fff;margin:0;padding:0 " dir="rtl">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=481721628528124";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style="width:1300px;margin:auto;position:relative;">


<!-- <div style="position:absolute;width:160px;top:0;right:0;">
<div style="position:fixed;width:160px;height:600px;">
<div style="position:fixed;display:block;top: 0;right: 0">
        <img src="/ads2/mtn.gif" border="0" style="width: 140px; height: 650px;">
</div>
</div></div>
-->

<div style="width: 160px; top: 0px; position: absolute; right: 1140px;">
<div id="lsidead" style="width: 160px; height: 600px; position: fixed;">
<!--    <object id="lawzy" width="160" height="660" data="/ads2/lawzy/150307.swf" type="application/x-shockwave-flash">
<param name="quality" value="high">
<param name="src" value="/ads2/lawzy/150307.swf">
<param name="scale" value="exactfit">
<param name="pluginspage" value="http://www.macromedia.com/go/getflashplayer">
</object> -->
<a href="//fb.com/abukhaled2016" target="_blank"><img src="/ads2/akt-170410.gif" alt="" style="width: 160px; height: 660px; border: 0;" /></a>
</div>
</div>
<div style="width: 160px; top: 0px; position: absolute; left: 1140px;">
<div id="rsidead" style="width: 160px; height: 600px; position: fixed;">
    <a href="https://www.facebook.com/MTNYemen" target="_blank"><img style="width: 160px; height: 660px; border: 0;" src="/ads2/mtn/mtn170313.gif" alt="MTN"></a>
</div>
</div>

<script type="text/javascript">
if( /Android|webOS|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

x = document.getElementById("rsidead");
 x.style.left = "1140px";

y = document.getElementById("lsidead");
 y.style.right = "1140px";


}
if( /Android|webOS|BlackBerry|IEMobile|Opera Mini|iPhone|iPad|iPod/i.test(navigator.userAgent) ) {
x = document.getElementById("rsidead");
 x.style.left = "1140px";

y = document.getElementById("lsidead");
 y.style.right = "1140px";

}
</script>



 <div style="" class="container">

 <div style="float:right">
  <span style="font-family:myfont2;color:#333;font-size:13px;">مؤسسة عدن الغد للإعلام</span> |
   <a style="font-family:myfont2; font-size:13px;" href="/pages/1/">من نحن</a> | 
   <a style="font-family:myfont2; font-size:13px;" href="/pages/2/">هيئة التحرير</a> | 
   <a style="font-family:myfont2; font-size:13px;" href="/contact/">اتصل بنا</a> | 
   <a style="font-family:myfont2; font-size:13px;" href="/sendpost/">ارسل خبر</a> |
   <a style="font-family:myfont2; font-size:13px;" href="/mob.php">نسخة الموبايل</a> | 
   <a style="font-family:myfont2; font-size:13px;" href="http://old.adenghad.net/">نسخة القديمة</a> | 
<span style="font-family:myfont2; font-size:13px;">آخر تحديث للموقع  الثلاثاء 07 نوفمبر 2017 07:03 مساءً</span>  
</div>



</div>

<div style="background:#950505;padding:0; width:100%; margin:auto;clear:both" >
<div  class="container" style="padding:0">

  <div style="margin-top:5px;position : relative;background:url(/skins/public/images/header6.gif) no-repeat right ;height:130px;position : relative;">
 
 <div style="margin-top:3px;top: 10px;left: 10px;position : absolute;">
<object type="application/x-shockwave-flash" data="/ads2/enma.swf" width="580" height="100"><param name="quality" value="high"><param name="seamlesstabbing" value="false"><param name="allowscriptaccess" value="samedomain"></object>
  </div>  
  

</div>
<div class="navbar navbar-default  " role="navigation" style="border-radius:0;height:30px;padding:0;margin:0 ;background:#950505 ;border:none " id="mydiv">
<div >

  <ul class="nav">
<!--  <div > -->
  <div style=""><style>
  .nav .caret
  {
    border-top-color: #ccc !important;
border-bottom-color: #ccc !important;
  }
</style>

<ul id="nav" >
<li {sel1}="" style=""><a href="/" style="font-family:myfont2;border-left:1px ridge #950505"  >الرئيسية</a></li>
<li><a  href="/video/" style="font-family:myfont2;border-left:1px ridge #950505"  >الاستديو</a></li>
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/2/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">أخبار عدن<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/286229/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1510067370.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/286229/">طالب ثانوي بنموذجية عدن يتعرض لصعق كهربائي مميت كاد أن يودي بحياته</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286225/">جامعة عدن تدشن امتحانات القبول للسنة التحضيرية في طب الأسنان</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286223/">مدير البريقة يناقش التحضيرات لتنفيذ العيادة الطبية المتنقلة في منطقة قلوعة بئر أحمد</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286218/">الوكيلان شايع والشاذلي يتفقدون جرحى الهجوم الإرهابي على إدارة البحث</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286211/">الشاذلي يثمن التضحيات الجسيمة لرجال الأمن بالتصدي واحباط العملية الغادرة التي استهدفت البحث الجنائي بعدن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286187/">تعزيز الإجراءات الأمنية في محيط مطار عدن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286180/">هجوم البحث الجنائي يعزز قوة اصوات مطالبة بتوحيد الأجهزة الأمنية</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286177/">العثور على جثة مواطن شمال عدن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286169/">اشهار احتفال وتوزيع الحقيبة المدرسية للطالب الفقير في مدارس عدن الابتدائية</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/3/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">أخبار وتقارير<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/286236/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1510070616.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/286236/">جنود : هل ستصرف الحكومة مرتباتنا المتأخرة لـ6 شهور أم أنها ستذهب في مهب الريح</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286231/">أنباء عن مقتل الصماد في غارات للتحالف العربي بحجة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286228/">السفير السعودي: الحوثيون رفضوا 4 مبادرات سلام ويتلقون أوامرهم من طهران</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286227/">مصلحة خفر السواحل تصدر تعميما هاما للصيادين اليمنيين</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286221/">القضاء الأمريكي يحكم بالسجن 27 عاماً على هندي موّل قاعدة اليمن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286214/">التحالف المدني الديمقراطي يصدر بيان تنديد واستنكار للتفجير الإرهابي بإدارة البحث الجنائي بعدن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286213/">هيومن رايتس ووتش: الصاروخ الحوثي على الرياض جريمة حرب</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286212/">وزير سابق يتسأل: ما الجدوى من اغلاق المطارات امام الخطوط اليمنية؟</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286208/">السلطات المصرية تمنع طائرة يمنية من الاقلاع من مطار القاهرة</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/7/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">أخبار المحافظات<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/286234/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1510069922.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/286234/">مندوب منظمة الهجرة يزور مديرية أحور لمناقشة توافد المهاجرين الافارقة الى المديرية</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286233/">السلطة المحلية ومكتب التجارية والصناعة واصحاب محلات الغاز بمديرية خنفر يحددون تسعيرة ثابتة للغاز</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286230/">اجتماع للسلطة المحلية ومكتب الصناعة والتجارة في مديرية خنفر حول الغاز المنزلي</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286226/">التلاعب بأسعار المشتقات النفطية بأحور منذ أشهر والأهالي يناشدون</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286224/">المجلس الانتقالي يناقش مع تجار حضرموت مستقبل الاقتصاد وتداعيات أزمات الشرعية</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286207/">مناقشة تفعيل وزيادة الايرادات بمديرية زنجبار بمحافظة ابين</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286205/">قتلى وجرحى في انفجار صهريج ناقلة بترول بطور الباحة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286195/">بدء العمل في تركيب الشبكة الداخلية لمناطق لحي البلاد والنويدره بمديرية ساه</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286192/">المحافظ البحسني يدشن حملة "حضرموت خالية من وباء الكوليرا" على نهاية العام 2017م</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/5/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">ملفات وتحقيقات<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/286204/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1510058540.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/286204/">خفايا صبيحة أحداث( مبنى الأمن والبحث الجنائي ) :-  من عمليات الرئيس إلى عمليات إدارة الأمن من الجاني ومن المجني عليه و لماذا غاب مرعب الإرهاب( الطيران ) ؟</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286094/">ماهو التفسير العلمي  لحملة "النبش" اليمنية في الفيسبوك؟</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286029/">أقاليم( الشرعية) و انفصال ( الانتقالي) ووحدة( باب اليمن) على طاولة الأمم ..من يجني فرصة الأنفاس الأخيرة في اليمن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286012/">"ليلة القبض على الفساد" السعودي</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/285727/">مدارس أبين :  مباني غير مؤهلة .. وفصول ضيقة .. وطلاب يحشرون بها بكثافة .. وغياب المعلمين .. ونقص حاد في الكتاب المدرسي .. وأشياء أخرى !!</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/285645/">الشهيد طه علوان البوكري.. أكاديمية في الشجاعة والبطولة ورمزا يضرب به المثل</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/285569/">لكل نبشة معنى ودلالة: امين المحبشي فخر النجاح</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/285556/">المرتبات لأجهزة الدولة( الجيش - الأمن) :--جني المحصول للقيادات .الجنود الصوم والإفطار على باقي ( الاستقطاعات ) .من راتب شهري إلى إعانة( سنوية) . أسواق مزاد وبورصة.</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/285333/">تحليل .. المجلس الانتقالي .. نجاح مشوب بالتوجس</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/35/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">احوال العرب<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/286154/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1510034258.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/286154/">أصداء اعتقالات السعودية في الصحف العربية</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286142/">بارزاني: سنراجع علاقاتنا مع واشنطن بسبب دعمها بغداد</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286118/">المالية السعودية تنفي إجراء تعديلات على رسوم الوافدين ومرافقيهم</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286038/">بعد صاروخ حوثي-إيراني: الرياض: نحتفظ بحق الرد على طهران</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/285985/">عرض الصحف العربية: تحذيرات من "مواجهة كبرى" في لبنان إثر استقالة الحريري</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/285967/">الرئيس اللبناني يقول إنه لم يقبل استقالة الحريري بعد</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/285877/">تعرف على مقدار المبالغ التي ستصادر من الأمراء السعوديين الموقفين وأين ستذهب؟</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/285875/">كيف تفاعلت كبرى الصحف العالمية مع أنباء اعتقال الأمراء والوزراء في السعودية؟</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/285753/">السعودية : ليلة القبض على الفساد .. إيقاف مسؤولين كبار ورجال أعمال بتهم صفقات وهمية واختلاسات وغسيل أموال</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/12/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">رياضة<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/286217/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1510064068.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/286217/">تفاصيل جديدة.. هكذا فشل ريال مدريد وبرشلونة في خطف مبابي في اللحظات الأخيرة</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286215/">نادي الكفاح الميفعي يقسوا على غريمه التقليدي النصر الروضي ويمطر أشباكه باربعة أهداف لهدف</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286198/">إدارة نادي حسان تشكر الشيخ شيخ بالليل الرهوي</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286167/">حمزة ادريس: مباراتنا ضد اليمن لن تكون سهلة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286158/">اعتزال المايسترو ومستوى ديبالا الأبرز في صحف إيطاليا</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286157/">باريس سان جيرمان يطارد مورينيو من جديد</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286135/">رسالة لوزير الشباب وللقائمين على ملف الجرحى وللزملاء رفاق المشوار...  ابوبكر عوض نجم كرة القدم العدنية في سنوات مجدها  ... جريح حرب تناساه الجميع !!</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286132/">تقارير.. كريستيانو رونالدو الهداف الأسوأ في الدوريات الكبرى هذا الموسم</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286131/">برشلونة يتلقى خبرًا سعيدًا قبل الكلاسيكو أمام ريال مدريد</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/39/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">إقتصاد وتكنلوجيا<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/286137/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1510030354.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/286137/">جوجل تزيل من متجرها نسخة مزيفة من تطبيق واتساب نُزِّلت أكثر من مليون مرة</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/286136/">آيفون 10 يتفوق على آيفون 8 من حيث سرعة التبني</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/285956/">تويتر تعيد كتابة القواعد المطبقة على جميع مستخدميها تقريباً</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/285955/">فيسبوك قد تختبر قريباً ميزة وسم الأخبار العاجلة والمغلف الأحمر</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/285764/">مُحرّك بحث قوقل بحلّة جديدة على الهواتف الذكية</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/285763/">Grammarly تُطلق لوحة مفاتيحها على iOS</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/285460/">ترامب يختار جيروم باول على رأس الاحتياطي الفدرالي</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/285449/">برامج وتطبيقات إنستاجرام تعلن رسميا الدعم الكامل للغة العربية في تطبيقها</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/285439/">إتش تي سي تعلن عن هاتف U11 Life كنسخة بمواصفات وسعر أقل من U11</a></div></div></div>
      </div>
    </ul>

  </li> 
	


  <li class="dropdown" style="position: static;">
  <a href="/catshow/{sectionID}/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px 10px;
text-decoration: none;font-size:20px;color:#fff">المزيد<b class="caret" style="color:#fff;"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#404040;padding-top:10px;">
    <div style="Background:#404040 " class="">
   <ul id="" style="display:block">

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/22/">صفحات من تاريخ عدن</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/6/">اليمن في الصحافة العالمية</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/18/">مجتمع مدني</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/11/">شكاوى وتظلمات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/35/">احوال العرب</a></li>
<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/30/">فن</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/4/">حوارات</a></li>
<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/28/">آراء</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/8/">أدب وثقافة</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/21/">صحافة ساخرة</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/34/">عالم المرأة والأسرة</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/31/">مؤسسة الغد للحقوق والحريات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/27/">وفيات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/25/">مناسبات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/1/">آراء واتجاهات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/20/">العالم من حولنا</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/37/">من هنا وهناك</a></li>
<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/34/">عالم المرأة والأسرة</a></li>
<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/editor/">اختيار المحرر</a></li>

</ul>
      </div>
    </ul>

  </li> 

<!--  <li {sel1} style=""><a href="/" style="font-family:myfont2"  ></a></li>

	<li  ><a  href="/pages/1/" style="font-family:myfont2;"  >عن الموقع</a></li>
	<li  ><a  href="/pages/2/" style="font-family:myfont2;"  >هيئة التحرير</a></li>
	<li  ><a  href="/contact/" style="font-family:myfont2;"  >اتصل بنا</a></li> -->
</ul>






</div>

  </ul>
  </div>
  </div>
</div>
</div>

<div style="padding:0; overflow: hidden;
background: -moz-linear-gradient(top,  rgba(178,178,178,0.65) 0%, rgba(0,0,0,0) 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,rgba(178,178,178,0.65)), color-stop(100%,rgba(0,0,0,0))); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top,  rgba(178,178,178,0.65) 0%,rgba(0,0,0,0) 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top,  rgba(178,178,178,0.65) 0%,rgba(0,0,0,0) 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top,  rgba(178,178,178,0.65) 0%,rgba(0,0,0,0) 100%); /* IE10+ */
background: linear-gradient(to bottom,  rgba(178,178,178,0.65) 0%,rgba(0,0,0,0) 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#a6b2b2b2', endColorstr='#00000000',GradientType=0 ); /* IE6-9 */
"  >
<div class="container">
         <div style="height:105px;margin-top:5px;">
  <div class="container" style="padding:0">
     <div id="carousel-example-generic" class="carousel slide bs-docs-carousel-example" style="">


       
        <div class="carousel-inner">
          <div style="padding:0 25px; padding-right:35px; height:80px;" class="item active" >
         


<div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1509973368.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/286041/" style="color:#444;font-family:myfont2;font-size:16px;">تأكيدا لمصداقية (عدن الغد) : وزارة الدفاع حذرت امن عدن من هجوم وشيك للجماعات الارهابية (وثيقة رسمية)</a>
</div>


<div style="clear: right;"></div></div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1509963815.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/286016/" style="color:#444;font-family:myfont2;font-size:16px;">بلال غلام : هجوم البحث الجنائي دليل اخطاء جنوبية كثيرة ارتكبت عقب الحرب وحان الوقت للمراجعة</a>
</div>


<div style="clear: right;"></div></div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1509899896.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/285908/" style="color:#444;font-family:myfont2;font-size:16px;">على إيقاع الاشلاء والدماء تغرق عدن واوبريت الإرهاب تغني (صنعاء).. ما اشبه أمس (الصولبان) بصبيحة (إدارة البحث ومبني الامن)، ما لغز السنيورة (سونيا)؟!</a>
</div>


<div style="clear: right;"></div></div>

</div>





          </div>
          <div style="padding:0 25px; padding-right:35px; height:80px;" class="item">
          



<div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1509886310.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/285866/" style="color:#444;font-family:myfont2;font-size:18px;">قائد القوات الخاصة يروي التفاصيل الكاملة لهجوم إدارة البحث</a>
</div>


<div style="clear: right;"></div></div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1509828699.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/285748/" style="color:#444;font-family:myfont2;font-size:18px;">حصري: وصول سفينة محملة بالأموال قادمة من روسيا  الى ميناء عدن (صور)</a>
</div>


<div style="clear: right;"></div></div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1509816758.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/285717/" style="color:#444;font-family:myfont2;font-size:18px;">المصعبي : مايحدث في عدن صراع بالوكالة بين اتباع قطر والإمارات</a>
</div>


<div style="clear: right;"></div></div>

</div>







          </div>
        </div>
        <a class="left carousel-control" style="width: 20px;" href="#carousel-example-generic" data-slide="prev">
          <span class="icon-prev"></span>
        </a>
        <a class="right carousel-control" style="width: 20px;" href="#carousel-example-generic" data-slide="next">
          <span class="icon-next"></span>
        </a>
      </div>
    
  </div>
</div>
<div style="text-align:left;border-bottom:1px solid #555;margin-bottom:3px;"><a href="/catshow/editor/" style="text-decoration:none; color:#333; font-family:myfont2;text-align:left;padding:3px;">المزيد من اختيار المحرر</a></div>




         </div></div>









<div style="width:975px; margin:5px auto;overflow: hidden;">


<p style="float:right;"><object width=480 height=170 data="/ads2/ncc141226.swf" type="application/x-shockwave-flash"><param name="src" value="/ads2/ncc141226.swf" /></object>
&nbsp;&nbsp;</p>
<p style="float:right;">
<img src="/ads2/madina170119.gif" alt="" width=480 height=170 /></p>


</div>

<div class="container" style="padding:0;border-top:1px solid #444;border-bottom:1px solid #444;background:#efefef">
<style type="text/css">
/* Ticker Styling */
.ticker-wrapper.has-js {
	margin: 0;
	padding: 0;
	width: 975px;
	height: 32px;
	display: block;

	background-color: #fff;
	font-size: 0.75em;
}
.ticker {
	width: 800px;
	height: 23px;
	display: block;
	position: relative;
	overflow: hidden;
	background-color: #fff;
}
.ticker-title {
	padding-top: 9px;
	color: #990000;
	font-weight: bold;
	background-color: #fff;
	text-transform: uppercase;
}
.ticker-content {
	margin: 0px;
	padding-top: 7px;
	position: absolute;
	color: #1F527B;
	font-weight: bold;
	background-color: #fff;
	overflow: hidden;
	white-space: nowrap;
	line-height: 1.2em;
}
.ticker-content:focus {
	none;
}
.ticker-content a {
	text-decoration: none;	
	color: #1F527B;
}
.ticker-content a:hover {
	text-decoration: underline;	
	color: #0D3059;
}
.ticker-swipe {
	padding-top: 9px;
	position: absolute;
	top: 0px;
	background-color: #fff;
	display: block;
	width: 800px;
	height: 23px; 
}
.ticker-swipe span {
	margin-left: 1px;
	background-color: #fff;
	border-bottom: 1px solid #1F527B;
	height: 12px;
	width: 7px;
	display: block;
}
.ticker-controls {
	padding: 8px 0px 0px 0px;
	list-style-type: none;
	float: left;
}
.ticker-controls li {
	padding: 0px;
	margin-left: 5px;
	float: left;
	cursor: pointer;
	height: 16px;
	width: 16px;
	display: block;
}
.ticker-controls li.jnt-play-pause {
	background-image: url('/skins/public/images/controls.png');
	background-position: 32px 16px;
}
.ticker-controls li.jnt-play-pause.over {
	background-position: 32px 32px;
}
.ticker-controls li.jnt-play-pause.down {
	background-position: 32px 0px;
}
.ticker-controls li.jnt-play-pause.paused {
	background-image: url('skins/public/images/controls.png');	
	background-position: 48px 16px;
}
.ticker-controls li.jnt-play-pause.paused.over {
	background-position: 48px 32px;
}
.ticker-controls li.jnt-play-pause.paused.down {
	background-position: 48px 0px;
}
.ticker-controls li.jnt-prev {
	background-image: url('skins/public/images/controls.png');
	background-position: 0px 16px;		
}
.ticker-controls li.jnt-prev.over {
	background-position: 0px 32px;		
}
.ticker-controls li.jnt-prev.down {
	background-position: 0px 0px;		
}
.ticker-controls li.jnt-next {
	background-image: url('skins/public/images/controls.png');	
	background-position: 16px 16px;	
}
.ticker-controls li.jnt-next.over {
	background-position: 16px 32px;	
}
.ticker-controls li.jnt-next.down {	
	background-position: 16px 0px;	
}
.js-hidden {
	display: none;
}
.no-js-news {
	padding: 10px 0px 0px 45px; 
	color: #fff;
}
.left .ticker-swipe {
	/*left: 80px;*/
}
.left .ticker-controls, .left .ticker-content, .left .ticker-title, .left .ticker {
    float: left;
}
.left .ticker-controls {
    padding-left: 6px;
}
.right .ticker-swipe {
	/*right: 80px;*/
}
.right .ticker-controls, .right .ticker-content, .right .ticker-title, .right .ticker {
    float: right;
}
.right .ticker-controls {
    padding-right: 6px;
}

</style>

<div style="float:right;font-family:myfont2;font-size:15px;color:#fff;background:#000;border-right:5px solid #950505;padding:5px;">عناوين اليوم</div>

<ul id="js-news" class="js-hidden">

    <li class="news-item"><a href="/news/286236/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">جنود : هل ستصرف الحكومة مرتباتنا المتأخرة لـ6 شهور أم أنها ستذهب في مهب الريح</a></li>
	
    <li class="news-item"><a href="/news/286235/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">بين الحرب والكوميديا .. (الستاند أب كوميدي) يلقى رواجًا باليمن رغم قلة فنانيه</a></li>
	
    <li class="news-item"><a href="/news/286231/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">أنباء عن مقتل الصماد في غارات للتحالف العربي بحجة</a></li>
	
    <li class="news-item"><a href="/news/286229/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">طالب ثانوي بنموذجية عدن يتعرض لصعق كهربائي مميت كاد أن يودي بحياته</a></li>
	
    <li class="news-item"><a href="/news/286228/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">السفير السعودي: الحوثيون رفضوا 4 مبادرات سلام ويتلقون أوامرهم من طهران</a></li>
	
</ul></div>
<div class="braeking container" id="resultbreaknews" style="font-size:20px;">
<div class="container"></div>
</div><div class="container"  style="padding:0; overflow: hidden;" id="inner_content1">

<div style="width:670px;float:right " id="main_content">

<div style=""></div>
<div style="">
<div class="breadcrump_wrapper"><div class="bread_crumb" style="margin-bottom:10px;   padding:3px;"><a style="color:#1795E5;" href="/" class="bread_crump_first" >الرئيسية</a> <img src="/skins/public/images/arr.png" /> <a style="color:#1795E5;" href="/catshow/3/" class="bread_crump_third" >أخبار وتقارير</a> <img src="/skins/public/images/arr.png" alt="" /> <a style="color:#1795E5;" href="/" class="bread_crump_last" >وزير سابق يتسأل: ما الجدوى من اغلاق المطارات امام الخطوط اليمنية؟</a></div></div>
<div style="" ><div  class="page_banner">أخبار وتقارير</div></div>
</div>
<div style="margin:10px 0">
<a href="http://alwalyhospital.org/" target="_blank"><img src="/ads2/waly/waly170715.gif" alt="" width="670" height="110" /></a>
</div>
<h1 id="mainTitle" style="font-family:myfont2 !important; color:#333;margin:30px 0">وزير سابق يتسأل: ما الجدوى من اغلاق المطارات امام الخطوط اليمنية؟</h1>
<div id="news" style="">
  <div style="padding-bottom: 5px; ">
    <img style = ';' src=/uploads/pics/1510060691.jpeg width='650px' height='400px'/>
  <div style="background: #444; color: #fff;font-family:myfont2;width:650px;border-right:#A5A316  5px solid"><div style="background:#333; color:#fff; padding:3px; ">وزير النقل السابق واعد باذيب</div></div>
    

  </div>

<div
  style="padding: 3px; margin: 5px 0; font-family: myfont2; width:860px; color:#6F6F6F; font-size: 15px; text-align:right;  padding:5px 0 ; ">
  <span class="news_date">الثلاثاء 07 نوفمبر 2017 04:18 مساءً <br />   عدن (عدن الغد) خاص:</span></div>


  <div id="subjectfont" style="margin-left:300px; margin-bottom:30px; width:650px;">
  <div style=" margim:10px 0; float:left ;width:300px; ">
  
        
        
        </div>
    <p>تسأل وزير النقل السابق واعد باذيب عن أسباب إغلاق المطارات اليمنية امام شركة الخطوط الجوية اليمنية.</p>
<p>وقال الوزير السابق باذيب أن طيران اليمنية ينقل ركاب من والى مطارات عدن و سيئون من القاهره وعمان وبومباي، فلم اغلاقها وما الجدوى من ذلك؟.</p>
<p>وكان التحالف العربي قد اصدر قرارا بإغلاق المنافذ اليمنية وبينها المطارات مما أدى الى تعطل الرحلات الجوية وبات الآلاف من اليمنيين عالقين في مطارات عديدة بالعالم.</p>
<br>
<p style="color:white;"></p>

<a href="/printpost/286212/" target="_blank">
<img src="/skins/public/images/print_icon.png" width=40 alt="">
</a>
<a href="whatsapp://send?text=%D9%88%D8%B2%D9%8A%D8%B1+%D8%B3%D8%A7%D8%A8%D9%82+%D9%8A%D8%AA%D8%B3%D8%A3%D9%84%3A+%D9%85%D8%A7+%D8%A7%D9%84%D8%AC%D8%AF%D9%88%D9%89+%D9%85%D9%86+%D8%A7%D8%BA%D9%84%D8%A7%D9%82+%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA+%D8%A7%D9%85%D8%A7%D9%85+%D8%A7%D9%84%D8%AE%D8%B7%D9%88%D8%B7+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9%D8%9F%0Ahttp%3A%2F%2Fm.adengd.net%2Fnews%2F286212/#NDIuMTA3LjI3LjE1Mg==" >
<img src="/skins/public/images/wa_icon.png" width="40px" alt="">
</a>

 <div style="margin:10px 0;overflow: hidden;">




<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<fb:like href="http://adenalghad.net/news/286212/" send="false" layout="button_count" width="450" show_faces="true"></fb:like>
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="medium"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ar'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-517cdd796370f08d"></script>
<!-- AddThis Button END -->




</div>
<div style="margin:10px 0;"><a href="https://www.facebook.com/pages/%D9%85%D8%B1%D8%A7%D9%83%D8%B2-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%82%D9%8A-%D9%88%D9%81%D9%8A%D9%86%D9%8A%D8%B3%D9%8A%D8%A7%D8%A8%D8%A7%D9%84%D8%A7%D8%B3-%D9%84%D9%84%D8%A7%D8%AB%D8%A7%D8%AB-%D9%88%D8%A7%D9%84%D9%85%D9%81%D8%B1%D9%88%D8%B4%D8%A7%D8%AAAlmshragi-Centers-and-Venezia/667945016656478" target="_blank">
<img src="/ads2/mshrqi161230.gif" width="650" height="170" /></a>
</div>





<div style="overflow:hidden;background:#B0B0B0;">
      <div class="extra">المزيد في أخبار وتقارير</div>


      

      <div class="articlesTitle" style="padding: 2px; padding-bottom:10px;  float:right;height:340px; width:205px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="http://agcdn.ax.lt/212x130/uploads/pics/1510070616.jpeg" width="212px" height="130px" alt=""></div>
        <a href="/news/286236/" style="font-family:myfont2;color:#333; font-size:20px;">جنود : هل ستصرف الحكومة مرتباتنا المتأخرة لـ6 شهور أم أنها ستذهب في مهب الريح</a>
        <div style="font-size:13px; font-family:tahoma;line-height:15px;margin:10px 0">قال جنود عاملون بالمؤسستين العسكرية والأمنية إن الحكومة لم تصرف لهم مرتبات 6 شهور ماضية وهي: مايو, يونيو, يوليو, أغسطس, سبتمبر, أكتوبر.
&nbsp;
وعبر المواطنون عن قلقهم</div>
      </div>

      

      <div class="articlesTitle" style="padding: 2px; padding-bottom:10px;  float:right;height:340px; width:205px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="http://agcdn.ax.lt/212x130/uploads/pics/1510069045.jpeg" width="212px" height="130px" alt=""></div>
        <a href="/news/286231/" style="font-family:myfont2;color:#333; font-size:20px;">أنباء عن مقتل الصماد في غارات للتحالف العربي بحجة</a>
        <div style="font-size:13px; font-family:tahoma;line-height:15px;margin:10px 0">ما يزال مصير القيادي البارز في جماعة الحوثي، صالح الصماد رئيس ما يسمى بالمجلس السياسي، مجهولا بعد عدة غارات لطائرات التحالف استهدفت اجتماعا لقيادات بارزة في جماعة</div>
      </div>

      

      <div class="articlesTitle" style="padding: 2px; padding-bottom:10px;  float:right;height:340px; width:205px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="http://agcdn.ax.lt/212x130/uploads/pics/1510066262.jpeg" width="212px" height="130px" alt=""></div>
        <a href="/news/286228/" style="font-family:myfont2;color:#333; font-size:20px;">السفير السعودي: الحوثيون رفضوا 4 مبادرات سلام ويتلقون أوامرهم من طهران</a>
        <div style="font-size:13px; font-family:tahoma;line-height:15px;margin:10px 0">قال السفير السعودي لدى اليمن، محمد آل جابر، أمس الاثنين، إن جماعة الحوثي، رفضت أكثر من 4 مبادرات للسلام منذ العام 2014، مشيرا إلى أن إيران تقوم باستخدامها في إطلاق</div>
      </div>

      

         
 <div style="clear:right"></div>   </div>
<br>
<!-- myads2 -->
<br>
<div id="newsvideo" style="overflow: hidden; background:#333;">
<div class="extra" style="background:#333;">الاستديو</div>

<div style="overflow: hidden; margin-bottom: 15px; padding-bottom:15px; margin-left:5px; width:310px; float:right; overflow: hidden;  padding:7px; border-bottom:1px solid #666;  background:#444;height:100px; ">
<div style="width: 100px; float: right; margin-left :10px;position:relative;">
<div style="position:absolute"></div>
<a href="/videoshow/1613/" style=""><img border="0" src="http://i1.ytimg.com/vi/qPsySeNHz2k/default.jpg" width="100px" /></a>
</div>
<div class="postlink" style="border: none; margin-bottom: 0 ; padding-bottom: 0">

<a href="/videoshow/1613/" style="color:#fff;font-size:15px;">#المجلس_الانتقالي_الجنوبي عدن حضرموت المهرة الجنوب العربي قضية الجنوب العربي</a>

</div>
<div style="clear: right"></div></div>

<div style="overflow: hidden; margin-bottom: 15px; padding-bottom:15px; margin-left:5px; width:310px; float:right; overflow: hidden;  padding:7px; border-bottom:1px solid #666;  background:#444;height:100px; ">
<div style="width: 100px; float: right; margin-left :10px;position:relative;">
<div style="position:absolute"></div>
<a href="/videoshow/1612/" style=""><img border="0" src="http://i1.ytimg.com/vi/eJuSM3sZnDQ/default.jpg" width="100px" /></a>
</div>
<div class="postlink" style="border: none; margin-bottom: 0 ; padding-bottom: 0">

<a href="/videoshow/1612/" style="color:#fff;font-size:15px;">وثائقي الاسود الماضية .. اروع فيلم عن الاسود</a>

</div>
<div style="clear: right"></div></div>

<div style="overflow: hidden; margin-bottom: 15px; padding-bottom:15px; margin-left:5px; width:310px; float:right; overflow: hidden;  padding:7px; border-bottom:1px solid #666;  background:#444;height:100px; ">
<div style="width: 100px; float: right; margin-left :10px;position:relative;">
<div style="position:absolute"></div>
<a href="/videoshow/1611/" style=""><img border="0" src="http://i1.ytimg.com/vi/1HL6S87B9_U/default.jpg" width="100px" /></a>
</div>
<div class="postlink" style="border: none; margin-bottom: 0 ; padding-bottom: 0">

<a href="/videoshow/1611/" style="color:#fff;font-size:15px;">معلمو صنعاء يستمرون في إضرابهم بسبب عدم دفع الحوثيين رواتبهم</a>

</div>
<div style="clear: right"></div></div>

<div style="overflow: hidden; margin-bottom: 15px; padding-bottom:15px; margin-left:5px; width:310px; float:right; overflow: hidden;  padding:7px; border-bottom:1px solid #666;  background:#444;height:100px; ">
<div style="width: 100px; float: right; margin-left :10px;position:relative;">
<div style="position:absolute"></div>
<a href="/videoshow/1610/" style=""><img border="0" src="http://i1.ytimg.com/vi/JtG8KxWuONM/default.jpg" width="100px" /></a>
</div>
<div class="postlink" style="border: none; margin-bottom: 0 ; padding-bottom: 0">

<a href="/videoshow/1610/" style="color:#fff;font-size:15px;">اليمن.. مخطط قطري إخواني لإجهاض الشرعية</a>

</div>
<div style="clear: right"></div></div>

<div style="clear: right"></div></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=274489549241883";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="extra" style="">تعليقات القراء</div>
<div style="background: #ccc;
padding: 10px;"> 

<div style="border-bottom:1px solid #333;padding-bottom:5px;margin: 5px 0; background:#fff;padding:10px;">
<div class="comment_parent" id="comment464170">
<div  style="display: none">286212</div>
<div style="width:650px;"> 
<div class="comment_title" style="color:#f00;font-family:myfont2;">[1] الجدوى يموتوا الامراض اللي يفترض سفرهم للخارج</div>

<div class="comment_date" style="color:#999;font-size:13px;font-family:myfont2;">الثلاثاء 07 نوفمبر 2017</div>
<div class="comment_title" style="color:#f00;font-family:myfont2;">اشراق عبيد | كندا</div>
</div>
<div class="comment_sub" style="font-family:myfont2;
font-size: 16px !important;
color: #333 !important;
line-height: 22px !important;
font-weight: bold;
text-align: justify;
margin: 10px 0;clear: both;">غرض السعوديه قتل اكبر عدد من اليمنيين باسم الحوثي وايران</div>
</div><br />
</div>

</div><div id="formWrapper" style="
background:#EFEFEF; background: #ffffff; /* Old browsers */
background: -moz-linear-gradient(left,  #ffffff 3%, #efefef 46%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, right top, color-stop(3%,#ffffff), color-stop(46%,#efefef)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* Opera 11.10+ */
background: -ms-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* IE10+ */
background: linear-gradient(to right,  #ffffff 3%,#efefef 46%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#efefef',GradientType=1 ); /* IE6-9 */
">
	<br />
<!-- myads2 -->
<br />

	<div style="">
    <div class="page_banner_sidebar"><i class="icon-comments-alt"></i> شاركنا بتعليقك </div>
		<br />
		<div style="">
		<div class="comment_parent" style="border-top:1px solid #ccc;border-bottom:1px solid #ccc;">
	 <div class="comment_title">شروط التعليقات</div>
	 <div class="comment_sub">
 - جميع التعليقات تخضع للتدقيق.<br>
 - الرجاء عدم إرسال التعليق أكثر من مرة كي لا يعتبر سبام <br>
 - الرجاء معاملة الآخرين باحترام. <br>
 - التعليقات التي تحوي تحريضاً على الطوائف ، الاديان أو هجوم شخصي لن يتم نشرها<br></div>



</div>




<div class="fb-comments" data-href="http://adengd.net/news/286212/" data-num-posts="2" data-width="650"></div>
			<form name="form" id="form" class="horizontal-form margin-bottom-40" action="" method="post"> 
			<label class="control-label">الاسم</label>
			<input style="width:90%" name="names" type="text"  class="form-control">
			<label class="control-label">البلد</label>
			<input style="width:90%" name="iCountry" type="text" class="form-control">
			<label class="control-label">عنوان التعليق</label>
			<input style="width:90%" name="Commentstitle" type="text" class="form-control">
			<label class="control-label">التعليق</label>
			<textarea style="width:90%" id='my_text' name='my_text' rows="8" style="margin-bottom:10px;" class="form-control"></textarea>
			
			
			<input name="comid"  id="comid" type="hidden" value="286212">

			<div style="margin:10px 0"></div>
			<button name="comsend" id="comsend" type="submit" class="btn btn-default theme-red">ارسل</button>
			</form>
		</div>

</div>
<div id="commentresults"></div>
<div id="commentwaitings" style="display: none;">
	<img src="/skins/default/images/preload.gif" />
</div>

		<div style="clear: right"></div>

	</div>






</div>

 
    








<div style="clear:right"></div>
</div>


</div>




<div style="float:left; width:300px; margin-right:10px; border-right:1px #ccc solid; margin-right:3px">
<div> 

	<a href="https://play.google.com/store/apps/details?id=com.adenalghad.albayhani" target="_blank">
	<img src="/ads2/ag-android.png" alt="الأيام"></a>

</div>
<div>
        <a href="/catshow/31/" target="_blank">
        <img src="/skins/public/images/rightsad.gif" alt="مؤسسة عدن الغد لحقوق الانسان"></a>
</div>
<br />
<div><iframe src="http://www.now-time.com/code/clock/State15"  width="298" height="100" style="border: 0px none;"></iframe></div>
<div>
        <a href="/catshow/23/" target="_blank">
        <img src="/skins/public/images/englishBanner.png" alt="مؤسسة عدن الغد لحقوق الانسان"></a>
</div>


<br>
<!-- <a href="/contact/"><img src="/ads2/add-here-b1.jpg" /></a> -->
<img src="/ads2/hmra170416.gif" width=300 height=300 alt="" />
<img src="/ads2/burj170430.gif" width=300 height=300 alt="" />

<div id="search">
    <div style="color:#000; background-color:#F2F3F3;">
    <div class="extra">البحث</div>
      <script>
  (function() {
    var cx = '004863140445190016337:s1wtnnmr6h8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<!-- <gcse:search></gcse:search> -->
<div class="gcse-search"></div>

</div></div>
<div id="resultpoll"></div>
<!-- aden_you -->
<!-- <div id='div-gpt-ad-1409848758320-0' style='width:300px; height:150px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409848758320-0'); });
</script>
</div> -->
	
<!-- 1 -->
	<div style="position:relative; overflow:hidden ">
<div class="page_banner_sidebar">الأكثر قراءة</div>


<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/286128/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1510002825.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">وكالة دولية : السعوديون يمنعون هادي من العودة الى عدن والرجل تقدم بأكثر من طلب لكن دون جدوى</div>
</a>
</div>



<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/286115/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1509999562.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">قيادة عسكرية وأمنية تقدم واجب العزاء للواء باعش</div>
</a>
</div>



<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/286113/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1509996535.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">اشتباكات عنيفة بين الحوثيين والمقاومة في الجبهات الغربية للصبيحة</div>
</a>
</div>



<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/286111/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1509994696.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">الوزير لملس: الغمد .. لا يتسع لثلاثة سيوف</div>
</a>
</div>



<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/286164/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1510044037.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">جندي جنوبي يكشف نهب متنفذين لأسلحة ثقيلة من معسكر للدفاع الجوي بعدن</div>
</a>
</div>


<div style="clear:right"></div>
</div>
<!-- 2 -->
<!-- myads1 -->
	
<div class="upanel_widget">
<div class="page_banner_sidebar">مقالات الرأي</div>
<div style="overflow: hidden; padding:5px;">

<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/3289/" style=" color:#333 ;">حيدره محمد</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1504869446.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/286209/" style="font-family:myfont2;font-size:19px;">البطولة ليست في البريقة..!</a></div>
<div class="excerpt" style="font-size:12px;">حصاد معركه البريقة التي دامه لساعات مخلفه&nbsp; قتلى وجرحى من الطرفين أضافه نصر جديد آخر بمنطق "الاستقواء" الذي</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/1220/" style=" color:#333 ;">بدر قاسم محمد</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1363240563.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/286200/" style="font-family:myfont2;font-size:19px;">سوق حراج الشرعية</a></div>
<div class="excerpt" style="font-size:12px;">البعض لا يفرق بين العمل الثوري والعمل السياسي ويزيد يريد يخضع الارادة الشعبية الجنوبية لحسابات الفلك</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/105/" style=" color:#333 ;">د. قاسم المحبشي</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1378720131.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/286196/" style="font-family:myfont2;font-size:19px;">كيف يتفاهم الناس بالكلمات!</a></div>
<div class="excerpt" style="font-size:12px;">(مَن لا يفكر فيما يقول لا يريد أن يعرف شيئاً ممن لا يقول فيما يفكر فيه ابدا)
النتيجة النهائية للثقافة، ثقافتك</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/826/" style=" color:#333 ;">عياش علي محمد</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1343438688.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/286179/" style="font-family:myfont2;font-size:19px;">شاعر الغزل صالح نصيب في منتدى (فانوسة)</a></div>
<div class="excerpt" style="font-size:12px;">الشاعرة الجميلة صفية علي فانوس ولقبها (فانوسة) فتحت في دارها بالشيخ عثمان (منتدى أدبي ) على غرار منتدى (مي</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/917/" style=" color:#333 ;">عبدالكريم أحمد سعيد</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1351234250.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/286174/" style="font-family:myfont2;font-size:19px;">من المستفيد من هجمات عدن الإرهابية وزعزعة الأمن فيها؟</a></div>
<div class="excerpt" style="font-size:12px;">تفجيرات عدن يوم الاحد الموافق 5نوفمبر 2017م، تؤكد على وجود مخطط كبير يقوده حزب الإصلاح وبقايا عفاش في الشرعية</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/499/" style=" color:#333 ;">ماجد الداعري</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1325696909.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/286117/" style="font-family:myfont2;font-size:19px;">تحذير أمني إدانة للاستخبارات الرئاسية!</a></div>
<div class="excerpt" style="font-size:12px;">لم تغني التحذيرات المسبقة للمخابرات السعودية الإماراتية للإدارة الأمريكية من مخطط إرهابي كبير للقاعدة</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/185/" style=" color:#333 ;">حسن العجيلي</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1305995073.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/286062/" style="font-family:myfont2;font-size:19px;">من أجل الجنوب تنازلوا لبعضكم قبل إن يضرب الفأس في الرأس؟</a></div>
<div class="excerpt" style="font-size:12px;">وحتى يتم الاستفادة من اخطاء الماضي واصلاح ما افسده الدهر وعطلوه الفاشلون والغوغائيون على الساحة الجنوبية</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/815/" style=" color:#333 ;">علي هيثم الغريب</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1342706964.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/286053/" style="font-family:myfont2;font-size:19px;">ملحمة بطولية جديدة</a></div>
<div class="excerpt" style="font-size:12px;">البحث الجنائي عدن خورمكسر قصة نصر جديدة &nbsp;كتبها أبطال معركة البحث الجنائي في خورمكسر عدن الأشاوس ، اجتمع</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/1672/" style=" color:#333 ;">د.عبدالرحمن الوالي</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1379512471.gif" alt="" /></div>
<div style="padding: 5px;"><a href="/news/286027/" style="font-family:myfont2;font-size:19px;">نصيحة لاستقرار الأمن في عدن ..</a></div>
<div class="excerpt" style="font-size:12px;">&nbsp;
&nbsp;
&nbsp;&nbsp; لستُ رجل أمن، ولكن سأتحدث كمواطن لديه هموم أمنية تنغّص حياته اليومية ويشعر بإمكانية تحسين</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/1355/" style=" color:#333 ;">سالم محمد سعيد</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1486631355.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/285992/" style="font-family:myfont2;font-size:19px;">سيادية الفساد وأكذوبة الأقاليم.</a></div>
<div class="excerpt" style="font-size:12px;">&nbsp;
السيادية يا سادة هي الكذبة التي كانوا يستعملونها بعد كل جريمة نهب وسرقه تحصل في وطني المظلوم/&nbsp;&nbsp;</div>

<div style="clear: right;"></div>
</div>


<div style="clear: left;"></div>
<div class="newssince"> <a  style="font-size:18px"  href="/catshow/1/"> اقرأ المزيد من المقالات </a></div>

</div>
</div><a href="/ads2/hijaz/contest/" target="_blank"><img src="/ads2/hijaz/contest/banner.jpg" width=300 height=300 alt="" >-</a>

<div style="background:#EDEFF4" class="upanel_widget">
<div class="page_banner_sidebar">اتبعنا على فيسبوك</div>
<div class="fb-like-box" data-href="https://www.facebook.com/ADENALGHAD.NET" data-width="300" data-height="450" data-show-faces="true" data-stream="false" data-header="true"></div>
</div>




<div class="upanel_widget">
<div class="page_banner_sidebar">كاريكاتير</div>
<div style="background:#fefefe; padding:5px; overflow:hidden; background:#c1cede;">

<div style="  border:1px solid #aaa; padding:3px ; margin:3px;">
	<a href="/photoshow/1262/"  style="text-decoration: none ; text-align:center">
<img style="margin:auto;border:0;" src="http://agcdn.ax.lt/280x300/uploads/pics/1509720496.jpeg" alt="" />
</a></div>

<div style="clear:right"></div></div>
<div class="newssince"> <a style="font-size:18px" href="/photocat/3/"> شاهد المزيد من الكاريكاتير </a></div>

</div><div class="upanel_widget">
	
<div class="page_banner_sidebar" style="margin-top:10px;">صور</div>
<div id="carousel-example-generic2" 
class="carousel slide bs-docs-carousel-example" style="margin:10px 0">
       
  <div class="carousel-inner">      


<div class="item active" style="padding:0 25px; ">
<a href="/photoshow/1264"  style="text-decoration: none ; text-align:center">
<img  src="http://agcdn.ax.lt/260x250/uploads/pics/1509830542.jpeg" alt="" style="border:0;margin:auto;" />
<div style="font-family:myfont">غلاف صحيفة (عدن الغد) ليوم الأحد 5 نوفمبر 2017م العدد 1410</div>
</a>
</div>



<div class="item " style="padding:0 25px; ">
<a href="/photoshow/1261"  style="text-decoration: none ; text-align:center">
<img  src="http://agcdn.ax.lt/260x250/uploads/pics/1509709544.jpeg" alt="" style="border:0;margin:auto;" />
<div style="font-family:myfont">عبث مستمر بنظافة وجمال شوارع عدن</div>
</a>
</div>



<div class="item " style="padding:0 25px; ">
<a href="/photoshow/1260"  style="text-decoration: none ; text-align:center">
<img  src="http://agcdn.ax.lt/260x250/uploads/pics/1509439474.jpeg" alt="" style="border:0;margin:auto;" />
<div style="font-family:myfont">غلاف صحيفة (عدن الغد) ليوم الثلاثاء 31 أكتوبر 2017م العدد 1406</div>
</a>
</div>



<div class="item " style="padding:0 25px; ">
<a href="/photoshow/1238"  style="text-decoration: none ; text-align:center">
<img  src="http://agcdn.ax.lt/260x250/uploads/pics/1507219652.jpeg" alt="" style="border:0;margin:auto;" />
<div style="font-family:myfont">صورة وتعليق: ألم يحن وقت إعادة نضارة عدن ؟</div>
</a>
</div>


</div>
 <a class="left carousel-control" style="width: 20px;" href="#carousel-example-generic2" data-slide="prev">
          <span class="icon-prev"></span>
        </a>
        <a class="right carousel-control" style="width: 20px;" href="#carousel-example-generic2" data-slide="next">
          <span class="icon-next"></span>
        </a>
<div style="clear:right;"></div>


</div>
<div class="newssince"> <a style="font-size:18px" href="/photocat/1/"> شاهد المزيد من الصور </a></div>

</div>



<div style="background:#000;padding:5px;" class="upanel_widget">

<div id="2" 
class="" style="">
       
  <div class="">      


<div class="" style=" ">
<a href="/photoshow/1266"  style="text-decoration: none ; text-align:center">
<div style="position:relative;">
<div style="font-family:myfont2;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:290px;padding:5px;" class="trans_back">
<div class="" style="">صحيفة عدن الغد</div>
غلاف صحيفة عدن الغد ليوم الثلاثاء 7 نوفمبر2017</div>
<img src="http://agcdn.ax.lt/290x450/uploads/pics/1510044470.jpeg" style="margin:auto; border: 0;" alt="" />

</div>
</a>
</div>


</div>


</div>
</div><div class="upanel_widget">
	
	<div class="extra"> <a style="color:#fff; text-deocration:none" href="/catshow/25/">مناسبات</a></div>





<div style=" border-bottom:1px #ccc dotted; padding:5px; margin:5px 0; padding-bottom:10px;position:relative;">
<div style=""><a href="/news/286121//" style="color:#fff; margin-left:10px;">
<img style="border:0;" src="http://agcdn.ax.lt/300x150/uploads/pics/1510000478.jpeg" width=300 height=150 alt="" /></a></div>
<div style="font-family:myfont;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:300px;padding:5px;" class="trans_back">
<a href="/news/286121/"  style="color: #fff !important;
text-decoration: none; margin:10px 0; font-size:15px !important;
font-family:myfont2">الدكتوراه بامتياز للباحث صلاح ناصر الحربي من جامعة صنعاء</a>
</div>
</div>


<div style=" border-bottom:1px #ccc dotted; padding:5px; margin:5px 0; padding-bottom:10px;position:relative;">
<div style=""><a href="/news/285949//" style="color:#fff; margin-left:10px;">
<img style="border:0;" src="http://agcdn.ax.lt/300x150/uploads/pics/1509915241.jpeg" width=300 height=150 alt="" /></a></div>
<div style="font-family:myfont;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:300px;padding:5px;" class="trans_back">
<a href="/news/285949/"  style="color: #fff !important;
text-decoration: none; margin:10px 0; font-size:15px !important;
font-family:myfont2">الف الف مبروك التفوق والنجاح</a>
</div>
</div>




				
	<div class="extra" style="background:#333"><a style="color:#fff; text-deocration:none" href="/catshow/27/">وفيات</a></div>

<div style=" border-bottom:1px #ccc dotted; padding:5px; margin:5px 0; padding-bottom:10px;position:relative;">
<div style=""><a href="/news/286181//" style="color:#fff; margin-left:10px;">
<img style="border:0;" src="http://agcdn.ax.lt/300x150/uploads/pics/1510051071.jpeg" width=300 height=150 alt="" /></a></div>
<div style="font-family:myfont2;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:300px;padding:5px;" class="trans_back">
<a href="/news/286181/"  style="color: #fff !important;
text-decoration: none; margin:10px 0; font-size:15px !important;
">وكيل أول حضرموت يعزي في وفاة منصب غيل بن يمين العلامة علوي بن علي السقاف</a>
</div>
</div>

<div style=" border-bottom:1px #ccc dotted; padding:5px; margin:5px 0; padding-bottom:10px;position:relative;">
<div style=""><a href="/news/286123//" style="color:#fff; margin-left:10px;">
<img style="border:0;" src="http://agcdn.ax.lt/300x150/uploads/pics/1510000852.jpeg" width=300 height=150 alt="" /></a></div>
<div style="font-family:myfont2;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:300px;padding:5px;" class="trans_back">
<a href="/news/286123/"  style="color: #fff !important;
text-decoration: none; margin:10px 0; font-size:15px !important;
">صبراً آل الغنيمي</a>
</div>
</div>



</div>

<!-- 3 -->
	<!-- p><a href="/ads2/alsaeed-19th-f.jpg" target="_blank"><img src="/ads2/alsaeed-19th.jpg" alt="" width="300" height="600" /></a></p -->
<!-- 4 -->
</div> 	
<div style="clear:right"></div>
<!-- <div style="margin:10px 0"><p><img src="/ads2/ad-here-700x110.jpg" alt="تحت المحتوى الرئيسي في كل الصفحات" width="650" height="101" /></p></div> -->
<!-- errors
</div>
</div>

</div> -->

<div style="clear:both"></div>
<div style="background:#444 url(/skins/public/images/page-bg-1.png); overflow:hidden">
<div class="container" style="padding:0">


<div style=" clear:both !important;padding:0"  class="container">
<div  style="height:30px;">
  <div class="" style="padding:5px;text-align:left; color:#efefef; margin:0;background:#444;">جميع الحقوق محفوظة لـ [عدن الغد] &copy;2017 </div>  
</div>
<div class="container" style="padding:10px;"><div style="overflow:hidden">
<div style="width:150px;float:right;margin-left:15px;border-left:1px solid #ccc;">
<div style="font-family:myfont2;color:#fff;font-size:20px;">عدن الغد</div>
    <ul style="padding: 0;">

    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/">الرئيسية</a></li>  
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/pages/1/">هيئة التحرير</a></li>  
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/contact/">تواصل معنا</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/pages/2/">عن الموقع</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/sendpost/">ارسل خبر</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/video/">فيديو</a></li> 

</ul>



</div>
<div style="width:340px;float:right;margin-left:15px;">
<div style="font-family:myfont2;color:#fff;font-size:20px;">الاستديو</div>
	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/1/">أخبار</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/2/">رياضة</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/3/">تظاهرات الجنوب</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/4/">فن </a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/5/">وثائقي</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/6/">احداث عربية وعالمية</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/7/">منوعات</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/8/">مقابلات</a>	
		</div>


	

	
	<div style="clear: right"></div>
</div>


<div style="width:330px;float:right">
<div style="font-family:myfont2;color:#fff;font-size:20px;">الاقسام الأخبارية</div>
<div> 
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> 
<a style="font-family:myfont2;color:#fff" href="/catshow/2/">أخبار عدن</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/7/">أخبار المحافظات</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/3/">أخبار وتقارير</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/1/">آراء واتجاهات</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/5/">ملفات وتحقيقات</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/4/">حوارات</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/12/">رياضة</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/28/">آراء</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/29/">آراء رياضية</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/36/">آراء العرب</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/30/">فن</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/32/">حقوق الانسان</a> </div> 
<div>
</div>
</div></div>

</div></div>

</div>
<div style="text-align:left;background:#111;padding:5px "  class="">
<a href="http://www.facebook.com/youtechnology" target="_blank">
<img src="/skins/public/images/ourLOGO.png" alt="">
</a>

</div>

</div>
</div>
<!-- </div> -->

<style>
div.toolbar-wrapp {
position: fixed;
display: block;
bottom: 0%;
left: 50%;
}
	div.sticky-toolbar {
position: relative;
bottom: 0%;
padding: .1em;
/* background-color: #8EC1DA; */
float: left;
-webkit-border-radius: 0 .2em .2em 0;
-moz-border-radius: 0 .2em .2em 0;
border-radius: 0 .2em .2em 0;
}
</style>



<div class="toolbar-wrapp">
<div class="sticky-toolbar">
      <a href="/mob.php">
        <img src="/skins/public/images/mob.png" style="border: 0;width: 70px; height:70;filter:alpha(opacity=60);opacity: 0.60;-moz-opacity:0.60;" alt="">
        </a>
         <a href="http://old.adenghad.net/">
        <img src="/skins/public/images/old.png" style="border: 0;width: 50px; height:50;filter:alpha(opacity=60);opacity: 0.60;-moz-opacity:0.60;" alt="">
        </a>
    </div>
</div>
<div id="MyDiv"></div>

<script type="text/javascript" src="/skins/default/js/tinybox.js"></script>
<script type="text/javascript" src="/skins/public/js/script4.js"></script>


<script type="text/javascript">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</script>
</div></div>

</body></html>