<!DOCTYPE html>
<!--[if IE 8]> <html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<!-- BEGIN HEAD -->
<head>
<meta property="og:title" content="بن محفوظ :  ندعم جهود المحافظ بن بريك واللواء البحسني  ولهذه الأسباب تم تأجيل انعقاد المؤتمر الجامع  بالمكلا" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://adengd.net/news/236439/" />
<meta property="og:image" content="http://agcdn.ax.lt/640x400/uploads/pics/1482481422.jpeg" />
<meta property="og:site_name" content="عدن الغد">
<meta property="og:description" content="قال معالي الشيخ طارق بن محفوظ رئيس لجان الغربية لمؤتمر حضرموت الجامع انه يقف مع دول التحالف في كل مايخدم اليمن وفي حربها ضد تحالف الحوثي والمخلوع كي لا تكون اليمن ساحة للمخطط الصفوي الشيعي .
ونحن لنا&amp;nbsp; تواصل مع قيادات الحكومة في المملكة ..
وأضاف في تصريح صحفي تلقت صحيفة &quot;عدن">
<meta property="fb:admins" content="1187892653" />
<meta property="fb:admins" content="100001395301278" />
<meta name="author" content="عدن الغد" />
    <meta charset="utf-8" />
    <title>عدن الغد | بن محفوظ :  ندعم جهود المحافظ بن بريك واللواء البحسني  ولهذه الأسباب تم تأجيل انعقاد المؤتمر الجامع  بالمكلا</title>
    <meta content="" name="description" />
    <meta content="" name="author" />
   <!-- BEGIN GLOBAL MANDATORY STYLES -->
       <!-- BEGIN GLOBAL MANDATORY STYLES -->          
   <!-- END GLOBAL MANDATORY STYLES -->
   

<!-- meta name="viewport" content="width=device-width" -->  
<meta name="viewport" content="width=1300" >  

   <!-- BEGIN THEME STYLES --> 
   <link href="/skins/public/css/adenalghad2.css" rel="stylesheet" type="text/css"/>
   <!-- END THEME STYLES -->      
    <link rel="shortcut icon" href="/favicon.ico" />





<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('a-87zKQIOr4AYzacwqm_6r');Tynt.i={"ap":"اقرأ المزيد من ","st":true};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66385167-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20414428-1', 'auto');
  ga('send', 'pageview');

</script>

<style>
  .container{
    margin: 0 auto !important;
    padding: 0  !important;
  }

#resultpoll .result{
 background:  #980505
}

#resultpoll ul{
width: 290px;
list-style: none;
padding-right: 10px;
}
</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!--
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/35691535/aden_you', [300, 150], 'div-gpt-ad-1409848758320-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3322444164838575",
    enable_page_level_ads: true
  });
</script>
</head>
<!-- END HEAD -->

<!-- BEGIN BODY -->
<body style="background:#efefef ; background:#fff;margin:0;padding:0 " dir="rtl">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=481721628528124";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style="width:1300px;margin:auto;position:relative;">


<!-- <div style="position:absolute;width:160px;top:0;right:0;">
<div style="position:fixed;width:160px;height:600px;">
<div style="position:fixed;display:block;top: 0;right: 0">
        <img src="/ads2/mtn.gif" border="0" style="width: 140px; height: 650px;">
</div>
</div></div>
-->

<div style="width: 160px; top: 0px; position: absolute; right: 1140px;">
<div id="lsidead" style="width: 160px; height: 600px; position: fixed;">
<!--    <object id="lawzy" width="160" height="660" data="/ads2/lawzy/150307.swf" type="application/x-shockwave-flash">
<param name="quality" value="high">
<param name="src" value="/ads2/lawzy/150307.swf">
<param name="scale" value="exactfit">
<param name="pluginspage" value="http://www.macromedia.com/go/getflashplayer">
</object> -->
<a href="https://www.smacc.com/" target="_blank"><img src="/ads2/smacc/smacc160116-.jpg" alt="" style="width: 160px; height: 660px; border: 0;" /></a>
</div>
</div>
<div style="width: 160px; top: 0px; position: absolute; left: 1140px;">
<div id="rsidead" style="width: 160px; height: 600px; position: fixed;">
    <a href="https://www.facebook.com/MTNYemen" target="_blank"><img style="width: 160px; height: 660px; border: 0;" src="/ads2/mtn/mtn161213.gif" alt="MTN"></a>
</div>
</div>

<script type="text/javascript">
if( /Android|webOS|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

x = document.getElementById("rsidead");
 x.style.left = "1140px";

y = document.getElementById("lsidead");
 y.style.right = "1140px";


}
if( /Android|webOS|BlackBerry|IEMobile|Opera Mini|iPhone|iPad|iPod/i.test(navigator.userAgent) ) {
x = document.getElementById("rsidead");
 x.style.left = "1140px";

y = document.getElementById("lsidead");
 y.style.right = "1140px";

}
</script>



 <div style="" class="container">

 <div style="float:right">
  <span style="font-family:myfont2;color:#333;font-size:13px;">مؤسسة عدن الغد للإعلام</span> |
   <a style="font-family:myfont2; font-size:13px;" href="/pages/1/">من نحن</a> | 
   <a style="font-family:myfont2; font-size:13px;" href="/pages/2/">هيئة التحرير</a> | 
   <a style="font-family:myfont2; font-size:13px;" href="/contact/">اتصل بنا</a> | 
   <a style="font-family:myfont2; font-size:13px;" href="/sendpost/">ارسل خبر</a> |
   <a style="font-family:myfont2; font-size:13px;" href="/mob.php">نسخة الموبايل</a> | 
   <a style="font-family:myfont2; font-size:13px;" href="http://old.adenghad.net/">نسخة القديمة</a> | 
<span style="font-family:myfont2; font-size:13px;">آخر تحديث للموقع  الجمعة 23 ديسمبر 2016 01:13 مساءً</span>  
</div>



</div>

<div style="background:#950505;padding:0; width:100%; margin:auto;clear:both" >
<div  class="container" style="padding:0">

  <div style="margin-top:5px;position : relative;background:url(/skins/public/images/header6.gif) no-repeat right ;height:130px;position : relative;">
 
 <div style="margin-top:3px;top: 10px;left: 10px;position : absolute;">
<object type="application/x-shockwave-flash" data="/ads2/enma.swf" width="580" height="100"><param name="quality" value="high"><param name="seamlesstabbing" value="false"><param name="allowscriptaccess" value="samedomain"></object>
  </div>  
  

</div>
<div class="navbar navbar-default  " role="navigation" style="border-radius:0;height:30px;padding:0;margin:0 ;background:#950505 ;border:none " id="mydiv">
<div >

  <ul class="nav">
<!--  <div > -->
  <div style=""><style>
  .nav .caret
  {
    border-top-color: #ccc !important;
border-bottom-color: #ccc !important;
  }
</style>

<ul id="nav" >
<li {sel1}="" style=""><a href="/" style="font-family:myfont2;border-left:1px ridge #950505"  >الرئيسية</a></li>
<li><a  href="/video/" style="font-family:myfont2;border-left:1px ridge #950505"  >الاستديو</a></li>
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/2/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">أخبار عدن<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/236415/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1482434630.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/236415/">عاجل :مجهولون يطلقون النار على بائع بملحمة بالمنصورة ويصيبونه بجراح</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236414/">الماجستير بامتياز للباحث خالد الحريري من كلية الحقوق جامعة عدن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236389/">لاصحة للأنباء التي تحدثت عن وصول اللواء علي محسن الأحمر إلى عدن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236379/">المحافظ /الزبيدي يقدم واجب العزاء باستشهاد الشيخ/عبدالرحيم الشيخ</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236366/">خريجو كلية التكنولوجيا بجامعة عدن (الهندسة حاليا) ينظمون لقاؤهم الثاني</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236365/">بحضور  وزير الاتصالات وتقنية المعلومات .. جامعة عدن تدشن أعمال الصيانة لسنترال المعلا</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236363/">بن عرب: يتفقد عملية صرف المرتبات في عدد من المعسكرات بالمنطقة الرابعة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236359/">وصول قافلة مساعدات طبية وسيارات إسعاف مقدمة من دولة الكويت</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236350/">نبضة تربوية .. تعويد الابناء على القراءة مسؤولية الأسرة والمدرسة</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/3/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">أخبار وتقارير<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/236446/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1482488003.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/236446/">العربية: السعودية تعتزم زيادة رسوم العمالة الوافدة تدريجيا من العام المقبل</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236445/">الوزير باسلامة يبحث العلاقات الثنائية مع وزير التعليم العالي الماليزي</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236444/">قناة الجزيرة : مقاومة تعز تستخدم البسباس الحار لطرد الحوثيين وقوات صالح من المدينة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236441/">معالي وزير التعليم والبحث العلمي يقوم زيارة لجامعة بهانج (UMP) بماليزيا</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236440/">قيادات سعودية رفعية تلتقي سلاطين ومشايخ من محافظات الجنوب</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236439/">بن محفوظ :  ندعم جهود المحافظ بن بريك واللواء البحسني  ولهذه الأسباب تم تأجيل انعقاد المؤتمر الجامع  بالمكلا</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236426/">الجيش والمقاومة يحرران مواقع جديدة بتعز ومقتل واصابة العشرات من المليشيا</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236424/">مقتل 30 حوثياً قرب الحدود السعودية - اليمنية</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236423/">البنتاغون: مقتل 28 من القاعدة في ضربات باليمن</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/7/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">أخبار المحافظات<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/236443/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1482482524.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/236443/">ضبط عصابة سرقات بحالمين لحج</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236442/">مدير تنمية المرأة بالمهرة هند عرفة تلتقي بعميد كلية التربية بافطوم</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236418/">جمعية التكافل الإنساني تدشن توزيع المساعدات الإغاثية لشهر ديسمبر بشبوة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236407/">اغتيال مدير مركز الفتح لتحفيظ القرأن بالبيضاء</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236402/">برعاية محافظ لحج ومكتب الصحة والسكان.. تواصل حملة التثقيف الصحي والرش ضد مرض الكوليرا</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236378/">الوكيل سعدان يترأس إجتماع مهم بقيادة التربية والتعليم بالمحافظة ومدراء مدارس مديرية الغيضة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236377/">المليشيات تطلق صاروخا على مناطق سكنية بكرش</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236368/">مدير أمن أبين الفضلي يزور محلج القطن ومصنع الزيوت وروضة الأطفال في الكود</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236367/">شخصيات إبداعية تسهم في وضع رؤية ثقافية مستقبلية شاملة لحضرموت</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/5/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">ملفات وتحقيقات<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/236268/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1482384009.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/236268/">في رحلة إلى عاصمة اليمن.. من أدخل الحوثيين إلى صنعاء؟</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236137/">مأساةُ المأساة للسكانِ في خطوطِ النار</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236115/">جامعة العلوم  والتكنولوجيا: صرح تعليمي جامعي شامخ في عدن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/235504/">رؤية نشطاء جنوبيون لمستقبل القضية الجنوبية السياسي في ظل الغموض الحاصل</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/235385/">جبهة العلقمة بالمضاربة .. تضحيات ودماء وإهمال مستمر</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/235307/">عدن الغد تستطلع أوضاع كهرباء العاصمة قبل الصيف  ومديرها  يقول  : الشبكة بحاجة الى 430 ميجا وات بذروة الصيف</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/235310/">تقرير : أسباب وحلول ظاهرة   ضعف وتدني مستوى التلاميذ في القراءة والكتابة في مدرسة الشهيد الجريذي الأساسية</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/235286/">تقرير : مدرسة الشهيد عوض موسى بلودر .. صرحاً علمي بحاجة للاهتمام</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/234908/">تقرير : اليمن بين الكارثة الإنسانية والحل السياسي المعلق</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/35/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">احوال العرب<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/236429/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1482475774.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/236429/">تنظيم الدولة الإٍسلامية يقتل 23 في هجمات انتحارية بالموصل</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236428/">السعودية تزيد الإنفاق العسكري بنسبة 6.7%</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236425/">رغد صدام حسين: ترمب يعلم كيف دُمر بلادي وماذا حدث لأبي</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236275/">مجلس الأمن يجري تصويتا اليوم بشأن المستوطنات الإسرائيلية</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236267/">واشنطن تنفي استخدام حزب الله مدرعات أمريكية مخصصة للجيش اللبناني</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236224/">ثلث العراقيين يعيشون تحت خط الفقر</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236161/">الرياض عازمة على محاصرة الهلال الشيعي عاجلاً أو آجلاً.. "رويترز" تحلل المشهد</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236087/">الأمم المتحدة تتوقع زيادة كبيرة في عدد سكان غزة خلال 30 عاما</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236075/">جلسة مغلقة تجمع وزراء الخارجية العرب بنظرائهم الأوروبيين بالقاهرة</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/12/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">رياضة<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/236422/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1482439374.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/236422/">صقر المثلث جعار يكسب الضمان زنجبار في بطولة اللواء القائد عيدروس الزبيدي بزنجبار</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236421/">طليعة المسيمير يفوز على قدس جعار بهدفين دون رد</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236412/">بن عبدات يفوز بعضوية الاتحاد العربي لرفع الاثقال</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236401/">كورتوا يحسم موقفه من عرض ريال مدريد</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236386/">تقرير .. احتمال الكلاسيكو يخيم على قرعة كأس الملك</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236373/">دي بروين يكشف أكثر ما يغضب جوارديولا</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236346/">خيسي رودريجيز يستعد لخطوة مفاجئة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236341/">اجتماع دوري للهيئة الادارية لنادي سيئون</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236337/">الأرجنتين تستمر في صدارة التصنيف العالمي للفيفا</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/39/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">إقتصاد وتكنلوجيا<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/236380/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1482426768.png" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/236380/">البث المباشر على فيسبوك يدعم تشغيل المقاطع الصوتية والبودكاست</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236372/">برنامج إلكتروني يحقق 5 ملايين دولار يوميا</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236322/">تقرير اقتصادي: يتناول التأثيرات الناتجة عن طباعة أوراق جديدة للريال اليمني لمواجهة أزمة السيولة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236091/">الاتحاد الأوروبي يتهم فيسبوك بتقديم معلومات مضللة عند الاستحواذ على واتس آب</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236110/">فيسبوك قدمت معلومات مضللة في صفقة واتساب</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/236008/">مسنجر فيس بوك يدعم مكالمات الفيديو الجماعية</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/235999/">مصدر في البنك المركزي: واردات القمح ستستأنف قريباً بعد حل مشكلة التحويلات في البنك المركزي من عدن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/235904/">أسهم أمريكا تفتح دون تغير يذكر والأنظار على كلمة يلين</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/235588/">آيفون 8 يقود "ثورة الشاشات" القابلة للطي</a></div></div></div>
      </div>
    </ul>

  </li> 
	


  <li class="dropdown" style="position: static;">
  <a href="/catshow/{sectionID}/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px 10px;
text-decoration: none;font-size:20px;color:#fff">المزيد<b class="caret" style="color:#fff;"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#404040;padding-top:10px;">
    <div style="Background:#404040 " class="">
   <ul id="" style="display:block">

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/22/">صفحات من تاريخ عدن</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/6/">اليمن في الصحافة العالمية</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/18/">مجتمع مدني</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/11/">شكاوى وتظلمات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/35/">احوال العرب</a></li>
<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/30/">فن</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/4/">حوارات</a></li>
<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/28/">آراء</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/8/">أدب وثقافة</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/21/">صحافة ساخرة</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/34/">عالم المرأة والأسرة</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/31/">مؤسسة الغد للحقوق والحريات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/27/">وفيات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/25/">مناسبات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/1/">آراء واتجاهات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/20/">العالم من حولنا</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/37/">من هنا وهناك</a></li>
<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/34/">عالم المرأة والأسرة</a></li>
<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/editor/">اختيار المحرر</a></li>

</ul>
      </div>
    </ul>

  </li> 

<!--  <li {sel1} style=""><a href="/" style="font-family:myfont2"  ></a></li>

	<li  ><a  href="/pages/1/" style="font-family:myfont2;"  >عن الموقع</a></li>
	<li  ><a  href="/pages/2/" style="font-family:myfont2;"  >هيئة التحرير</a></li>
	<li  ><a  href="/contact/" style="font-family:myfont2;"  >اتصل بنا</a></li> -->
</ul>






</div>

  </ul>
  </div>
  </div>
</div>
</div>

<div style="padding:0; overflow: hidden;
background: -moz-linear-gradient(top,  rgba(178,178,178,0.65) 0%, rgba(0,0,0,0) 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,rgba(178,178,178,0.65)), color-stop(100%,rgba(0,0,0,0))); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top,  rgba(178,178,178,0.65) 0%,rgba(0,0,0,0) 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top,  rgba(178,178,178,0.65) 0%,rgba(0,0,0,0) 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top,  rgba(178,178,178,0.65) 0%,rgba(0,0,0,0) 100%); /* IE10+ */
background: linear-gradient(to bottom,  rgba(178,178,178,0.65) 0%,rgba(0,0,0,0) 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#a6b2b2b2', endColorstr='#00000000',GradientType=0 ); /* IE6-9 */
"  >
<div class="container">
         <div style="height:105px;margin-top:5px;">
  <div class="container" style="padding:0">
     <div id="carousel-example-generic" class="carousel slide bs-docs-carousel-example" style="">


       
        <div class="carousel-inner">
          <div style="padding:0 25px; padding-right:35px; height:80px;" class="item active" >
         


<div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1482485785.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/236444/" style="color:#444;font-family:myfont2;font-size:16px;">قناة الجزيرة : مقاومة تعز تستخدم البسباس الحار لطرد الحوثيين وقوات صالح من المدينة</a>
</div>


<div style="clear: right;"></div></div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1482436538.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/236419/" style="color:#444;font-family:myfont2;font-size:16px;">مصدر حكومي : الرئيس هادي منح الزبيدي وشايع صلاحيات مطلقة لتثبيت الأمن في عدن</a>
</div>


<div style="clear: right;"></div></div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1482433077.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/236409/" style="color:#444;font-family:myfont2;font-size:16px;">توجهات لخصخصة شركتي النفط والمصافي بعدن</a>
</div>


<div style="clear: right;"></div></div>

</div>





          </div>
          <div style="padding:0 25px; padding-right:35px; height:80px;" class="item">
          



<div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1482384009.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/236268/" style="color:#444;font-family:myfont2;font-size:18px;">في رحلة إلى عاصمة اليمن.. من أدخل الحوثيين إلى صنعاء؟</a>
</div>


<div style="clear: right;"></div></div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1482323014.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/236199/" style="color:#444;font-family:myfont2;font-size:18px;">مدير مكتب قناة الجزيرة في اليمن يكشف عن الطريقة التي كان يقتل بها نظام صالح معارضيه سرا</a>
</div>


<div style="clear: right;"></div></div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1482322418.png"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/236197/" style="color:#444;font-family:myfont2;font-size:18px;">المقدشي يتهم السعوديين بالكذب في واقعة قصف قاعة العزاء (فيديو)</a>
</div>


<div style="clear: right;"></div></div>

</div>







          </div>
        </div>
        <a class="left carousel-control" style="width: 20px;" href="#carousel-example-generic" data-slide="prev">
          <span class="icon-prev"></span>
        </a>
        <a class="right carousel-control" style="width: 20px;" href="#carousel-example-generic" data-slide="next">
          <span class="icon-next"></span>
        </a>
      </div>
    
  </div>
</div>
<div style="text-align:left;border-bottom:1px solid #555;margin-bottom:3px;"><a href="/catshow/editor/" style="text-decoration:none; color:#333; font-family:myfont2;text-align:left;padding:3px;">المزيد من اختيار المحرر</a></div>




         </div></div>









<div style="width:975px; margin:5px auto;overflow: hidden;">


<p style="float:right;"><object width=480 height=170 data="/ads2/ncc141226.swf" type="application/x-shockwave-flash"><param name="src" value="/ads2/ncc141226.swf" /></object>
&nbsp;&nbsp;</p>
<p style="float:right;">
<img src="/ads2/halab161011.gif" alt="" width=480 height=170 /></p>


</div>

<div class="container" style="padding:0;border-top:1px solid #444;border-bottom:1px solid #444;background:#efefef">
<style type="text/css">
/* Ticker Styling */
.ticker-wrapper.has-js {
	margin: 0;
	padding: 0;
	width: 975px;
	height: 32px;
	display: block;

	background-color: #fff;
	font-size: 0.75em;
}
.ticker {
	width: 800px;
	height: 23px;
	display: block;
	position: relative;
	overflow: hidden;
	background-color: #fff;
}
.ticker-title {
	padding-top: 9px;
	color: #990000;
	font-weight: bold;
	background-color: #fff;
	text-transform: uppercase;
}
.ticker-content {
	margin: 0px;
	padding-top: 7px;
	position: absolute;
	color: #1F527B;
	font-weight: bold;
	background-color: #fff;
	overflow: hidden;
	white-space: nowrap;
	line-height: 1.2em;
}
.ticker-content:focus {
	none;
}
.ticker-content a {
	text-decoration: none;	
	color: #1F527B;
}
.ticker-content a:hover {
	text-decoration: underline;	
	color: #0D3059;
}
.ticker-swipe {
	padding-top: 9px;
	position: absolute;
	top: 0px;
	background-color: #fff;
	display: block;
	width: 800px;
	height: 23px; 
}
.ticker-swipe span {
	margin-left: 1px;
	background-color: #fff;
	border-bottom: 1px solid #1F527B;
	height: 12px;
	width: 7px;
	display: block;
}
.ticker-controls {
	padding: 8px 0px 0px 0px;
	list-style-type: none;
	float: left;
}
.ticker-controls li {
	padding: 0px;
	margin-left: 5px;
	float: left;
	cursor: pointer;
	height: 16px;
	width: 16px;
	display: block;
}
.ticker-controls li.jnt-play-pause {
	background-image: url('/skins/public/images/controls.png');
	background-position: 32px 16px;
}
.ticker-controls li.jnt-play-pause.over {
	background-position: 32px 32px;
}
.ticker-controls li.jnt-play-pause.down {
	background-position: 32px 0px;
}
.ticker-controls li.jnt-play-pause.paused {
	background-image: url('skins/public/images/controls.png');	
	background-position: 48px 16px;
}
.ticker-controls li.jnt-play-pause.paused.over {
	background-position: 48px 32px;
}
.ticker-controls li.jnt-play-pause.paused.down {
	background-position: 48px 0px;
}
.ticker-controls li.jnt-prev {
	background-image: url('skins/public/images/controls.png');
	background-position: 0px 16px;		
}
.ticker-controls li.jnt-prev.over {
	background-position: 0px 32px;		
}
.ticker-controls li.jnt-prev.down {
	background-position: 0px 0px;		
}
.ticker-controls li.jnt-next {
	background-image: url('skins/public/images/controls.png');	
	background-position: 16px 16px;	
}
.ticker-controls li.jnt-next.over {
	background-position: 16px 32px;	
}
.ticker-controls li.jnt-next.down {	
	background-position: 16px 0px;	
}
.js-hidden {
	display: none;
}
.no-js-news {
	padding: 10px 0px 0px 45px; 
	color: #fff;
}
.left .ticker-swipe {
	/*left: 80px;*/
}
.left .ticker-controls, .left .ticker-content, .left .ticker-title, .left .ticker {
    float: left;
}
.left .ticker-controls {
    padding-left: 6px;
}
.right .ticker-swipe {
	/*right: 80px;*/
}
.right .ticker-controls, .right .ticker-content, .right .ticker-title, .right .ticker {
    float: right;
}
.right .ticker-controls {
    padding-right: 6px;
}

</style>

<div style="float:right;font-family:myfont2;font-size:15px;color:#fff;background:#000;border-right:5px solid #950505;padding:5px;">عناوين اليوم</div>

<ul id="js-news" class="js-hidden">

    <li class="news-item"><a href="/news/236446/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">العربية: السعودية تعتزم زيادة رسوم العمالة الوافدة تدريجيا من العام المقبل</a></li>
	
    <li class="news-item"><a href="/news/236445/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">الوزير باسلامة يبحث العلاقات الثنائية مع وزير التعليم العالي الماليزي</a></li>
	
    <li class="news-item"><a href="/news/236444/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">قناة الجزيرة : مقاومة تعز تستخدم البسباس الحار لطرد الحوثيين وقوات صالح من المدينة</a></li>
	
    <li class="news-item"><a href="/news/236443/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">ضبط عصابة سرقات بحالمين لحج</a></li>
	
    <li class="news-item"><a href="/news/236441/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">معالي وزير التعليم والبحث العلمي يقوم زيارة لجامعة بهانج (UMP) بماليزيا</a></li>
	
</ul></div>
<div class="braeking container" id="resultbreaknews" style="font-size:20px;">
<div class="container"></div>
</div><div class="container"  style="padding:0; overflow: hidden;" id="inner_content1">

<div style="width:670px;float:right " id="main_content">

<div style=""></div>
<div style="">
<div class="breadcrump_wrapper"><div class="bread_crumb" style="margin-bottom:10px;   padding:3px;"><a style="color:#1795E5;" href="/" class="bread_crump_first" >الرئيسية</a> <img src="/skins/public/images/arr.png" /> <a style="color:#1795E5;" href="/catshow/3/" class="bread_crump_third" >أخبار وتقارير</a> <img src="/skins/public/images/arr.png" alt="" /> <a style="color:#1795E5;" href="/" class="bread_crump_last" >بن محفوظ :  ندعم جهود المحافظ بن بريك واللواء البحسني  ولهذه الأسباب تم تأجيل انعقاد المؤتمر الجامع  بالمكلا</a></div></div>
<div style="" ><div  class="page_banner">أخبار وتقارير</div></div>
</div>
<div style="margin:10px 0">
<a href="http://alwalyhospital.org/" target="_blank"><img src="/ads2/alwaly160507.png" alt="" width="670" height="110" /></a>
</div>
<h1 id="mainTitle" style="font-family:myfont2 !important; color:#333;margin:30px 0">بن محفوظ :  ندعم جهود المحافظ بن بريك واللواء البحسني  ولهذه الأسباب تم تأجيل انعقاد المؤتمر الجامع  بالمكلا</h1>
<div id="news" style="">
  <div style="padding-bottom: 5px; ">
    <img style = ';' src=/uploads/pics/1482481422.jpeg width='650px' height='400px'/>
  <div style="background: #444; color: #fff;font-family:myfont2;width:650px;border-right:#A5A316  5px solid"></div>
    

  </div>

<div
  style="padding: 3px; margin: 5px 0; font-family: myfont2; width:860px; color:#6F6F6F; font-size: 15px; text-align:right;  padding:5px 0 ; ">
  <span class="news_date">الجمعة 23 ديسمبر 2016 11:24 صباحاً <br />   عدن(عدن الغد) خاص:</span></div>


  <div id="subjectfont" style="margin-left:300px; margin-bottom:30px; width:650px;">
  <div style=" margim:10px 0; float:left ;width:300px; ">
  
        
        
        </div>
    <p dir="RTL">قال معالي الشيخ طارق بن محفوظ رئيس لجان الغربية لمؤتمر حضرموت الجامع انه يقف مع دول التحالف في كل مايخدم اليمن وفي حربها ضد تحالف الحوثي والمخلوع كي لا تكون اليمن ساحة للمخطط الصفوي الشيعي .</p>
<p dir="RTL">ونحن لنا&nbsp; تواصل مع قيادات الحكومة في المملكة ..</p>
<p dir="RTL">وأضاف في تصريح صحفي تلقت صحيفة "عدن الغد" نسخة منه :" نؤيد بكل ما لدينا من امكانيات&nbsp; ونقف&nbsp; الى جانب الحكومة الشرعية والمتمثلة بفخامة الرئيس عبدربه منصور هادي .. والعمل لتحقيق وتطبيق المرجعيات الثلاث في حل المسألة اليمنية ولدينا التواصل المستمر على مستوي اعلى القيادات في الحكومة ..</p>
<p dir="RTL">-&nbsp; ونسجل ارتياحنا التام للجهد الأمني&nbsp; الذي يسود حضرموت بفضل تلاحم القيادات السياسية والمجتمعية والامنية ونعمل على تعزيزها اكثر بالتواصل والتنسيق المستمر مع كل المسئولين والقيادات وعلى رأسهم المحافظ احمد سعيد بن بريك وقائد&nbsp; المنطقة العسكرية&nbsp; الثانية اللواء فرج سالمين البحسني ..</p>
<p dir="RTL">-&nbsp; أثمرت جهودنا في لجنة الغربية لمؤتمر حضرموت الجامع ولقاءاتنا المستمرة من اجل إنجاز وإنجاح المؤتمر الجامع عن نتائج طيبة ومرضية جدا تتمثل في :</p>
<p dir="RTL">*&nbsp; تأجيل موعد انعقاد المؤتمر بالمكلا عاصمة حضرموت حتى إستكمال جمع الرؤى وإعطاء الوقت الكافي في لجان التواصل واللقاءات المكثفة مع اعداد المهاجرين بالمملكة لشرح اهمية انعقاد هذا المؤتمر وتقديم رؤاهم وكل اﻵراء التي تعمل على رسم سياسة حضرموت المستقبلية ..</p>
<p dir="RTL">* إستطعنا أن نكون لجان فاعلة في المدينة المنورة&nbsp; وكذلك للمدن اﻷخرى ومنها الطائف وأبها والمنطقة الشرقية والجنوبية&nbsp; في المملكة نحو تحقيق أهداف المؤتمر الحضرمي الجامع ..</p>
<p dir="RTL">&nbsp;&nbsp; و بحمد الله فقد عقدت لهم بعض إجتماعات لجانهم للتواصل مع كل المهاجرين في تلك المناطق ..</p>
<p dir="RTL">*&nbsp; رأينا من الالتفاف الكبير من كل الشرائح المجتمعية من المهاجرين فلدينا&nbsp; اعداد كبيرة من المقادمة وشيوخ&nbsp; القبائل والكوادر العلمية على أعلى&nbsp; المستويات والمستشارين الذين انخرطوا طواعية ومن حس وطني ومسئولية&nbsp; تحت شعار وهدف من اجل خدمة&nbsp; الوطن حضرموت ..</p>
<p dir="RTL">*&nbsp; وتحقيقا لرغبة وطموح الجميع بأن نستمر في هذا التلاحم والالتفاف على كافة مهاجري حضرموت في&nbsp; المملكة بأن ننشيء لجنة علياء بما يخدم أوضاعهم على مستوى الجالية الحضرمية والتواصل مع كل الجاليات الحضرمية في كل أنحاء العالم من اجل ربط كل الجاليات وتوحيدها والاسهام في تطوير ونهضة الوطن على كل المستويات ..</p>
<p dir="RTL">*&nbsp; في الوقت الذي نبذل جهودا عظيمة ومضنية في الاسراع نحو إنجاز جمع الرؤى على مستوى المغتربين في المملكة&nbsp; وفي التواصل المستمر مع أخوتنا وأبناءنا المغتربين.. فإننا بصدد القيام بآنشاء مركز دراسات وبحوث استراتيجية ويتولى القيام بهذه المهمة لدينا العديد&nbsp; من الكوادر والخبراء في شتى تخصصاتهم العلمية واﻵكاديمية وقد بدأنا في مناقشة هذا المشروع المهم والحيوي&nbsp; والبديء في التنفيذ عند&nbsp; الانتهاء من المؤتمر.</p>
<br>
<p style="color:white;"></p>

<a href="/printpost/236439/" target="_blank">
<img src="/skins/public/images/print_icon.png" width=40 alt="">
</a>
<a href="whatsapp://send?text=%D8%A8%D9%86+%D9%85%D8%AD%D9%81%D9%88%D8%B8+%3A++%D9%86%D8%AF%D8%B9%D9%85+%D8%AC%D9%87%D9%88%D8%AF+%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A8%D9%86+%D8%A8%D8%B1%D9%8A%D9%83+%D9%88%D8%A7%D9%84%D9%84%D9%88%D8%A7%D8%A1+%D8%A7%D9%84%D8%A8%D8%AD%D8%B3%D9%86%D9%8A++%D9%88%D9%84%D9%87%D8%B0%D9%87+%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8+%D8%AA%D9%85+%D8%AA%D8%A3%D8%AC%D9%8A%D9%84+%D8%A7%D9%86%D8%B9%D9%82%D8%A7%D8%AF+%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1+%D8%A7%D9%84%D8%AC%D8%A7%D9%85%D8%B9++%D8%A8%D8%A7%D9%84%D9%85%D9%83%D9%84%D8%A7%0Ahttp%3A%2F%2Fm.adengd.net%2Fnews%2F236439/#NTQuMjI0Ljc3LjI1Mw==" >
<img src="/skins/public/images/wa_icon.png" width="40px" alt="">
</a>

 <div style="margin:10px 0;overflow: hidden;">




<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<fb:like href="http://adenalghad.net/news/236439/" send="false" layout="button_count" width="450" show_faces="true"></fb:like>
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="medium"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ar'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-517cdd796370f08d"></script>
<!-- AddThis Button END -->




</div>
<div style="margin:10px 0;"><a href="https://www.facebook.com/pages/%D9%85%D8%B1%D8%A7%D9%83%D8%B2-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%82%D9%8A-%D9%88%D9%81%D9%8A%D9%86%D9%8A%D8%B3%D9%8A%D8%A7%D8%A8%D8%A7%D9%84%D8%A7%D8%B3-%D9%84%D9%84%D8%A7%D8%AB%D8%A7%D8%AB-%D9%88%D8%A7%D9%84%D9%85%D9%81%D8%B1%D9%88%D8%B4%D8%A7%D8%AAAlmshragi-Centers-and-Venezia/667945016656478" target="_blank">
<img src="/ads2/mshrqi150214.gif" width="650" height="170" /></a>
</div>





<div style="overflow:hidden;background:#B0B0B0;">
      <div class="extra">المزيد في أخبار وتقارير</div>


      

      <div class="articlesTitle" style="padding: 2px; padding-bottom:10px;  float:right;height:340px; width:205px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="http://agcdn.ax.lt/212x130/uploads/pics/1482488003.jpeg" width="212px" height="130px" alt=""></div>
        <a href="/news/236446/" style="font-family:myfont2;color:#333; font-size:20px;">العربية: السعودية تعتزم زيادة رسوم العمالة الوافدة تدريجيا من العام المقبل</a>
        <div style="font-size:13px; font-family:tahoma;line-height:15px;margin:10px 0">قالت قناة العربية إن الحكومة السعودية تعتزم زيادة الرسوم الشهرية على العمالة الوافدة بواقع 400 ريال شهرياً خلال عام 2018 لترتفع إلى 600 ريال فى عام 2019 وتصل إلى 800 ريال</div>
      </div>

      

      <div class="articlesTitle" style="padding: 2px; padding-bottom:10px;  float:right;height:340px; width:205px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="http://agcdn.ax.lt/212x130/uploads/pics/1482485944.jpeg" width="212px" height="130px" alt=""></div>
        <a href="/news/236445/" style="font-family:myfont2;color:#333; font-size:20px;">الوزير باسلامة يبحث العلاقات الثنائية مع وزير التعليم العالي الماليزي</a>
        <div style="font-size:13px; font-family:tahoma;line-height:15px;margin:10px 0">بحث صباح اليوم بالعاصمة الماليزية كوالالمبور الاستاذ الدكتور حسين عبدالرحمن باسلامة وزير التعليم العالي والبحث العلمي مع نظيره الماليزي داتو سري إدريس يوسف وزير</div>
      </div>

      

      <div class="articlesTitle" style="padding: 2px; padding-bottom:10px;  float:right;height:340px; width:205px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="http://agcdn.ax.lt/212x130/uploads/pics/1482485785.jpeg" width="212px" height="130px" alt=""></div>
        <a href="/news/236444/" style="font-family:myfont2;color:#333; font-size:20px;">قناة الجزيرة : مقاومة تعز تستخدم البسباس الحار لطرد الحوثيين وقوات صالح من المدينة</a>
        <div style="font-size:13px; font-family:tahoma;line-height:15px;margin:10px 0">قالت قناة الجزيرة القطرية في تغطية لها للحرب في مدينة تعز ان قوات المقاومة الشعبية استخدمت الفلفل الحار أو مايعرف بالبسباس لاخراج قوات موالية للحوثيين وصالح من</div>
      </div>

      

         
 <div style="clear:right"></div>   </div>
<br>
<!-- myads2 --><div style="text-align: center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"     style="display:inline-block;width:336px;height:280px"     data-ad-client="ca-pub-3322444164838575"     data-ad-slot="1451572081"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<br>
<div id="newsvideo" style="overflow: hidden; background:#333;">
<div class="extra" style="background:#333;">الاستديو</div>

<div style="overflow: hidden; margin-bottom: 15px; padding-bottom:15px; margin-left:5px; width:310px; float:right; overflow: hidden;  padding:7px; border-bottom:1px solid #666;  background:#444;height:100px; ">
<div style="width: 100px; float: right; margin-left :10px;position:relative;">
<div style="position:absolute"></div>
<a href="/videoshow/1485/" style=""><img border="0" src="http://i1.ytimg.com/vi/PAHNju_aKOM/default.jpg" width="100px" /></a>
</div>
<div class="postlink" style="border: none; margin-bottom: 0 ; padding-bottom: 0">

<a href="/videoshow/1485/" style="color:#fff;font-size:15px;">الفيلم الوثائقي: الموت في العزاء</a>

</div>
<div style="clear: right"></div></div>

<div style="overflow: hidden; margin-bottom: 15px; padding-bottom:15px; margin-left:5px; width:310px; float:right; overflow: hidden;  padding:7px; border-bottom:1px solid #666;  background:#444;height:100px; ">
<div style="width: 100px; float: right; margin-left :10px;position:relative;">
<div style="position:absolute"></div>
<a href="/videoshow/1484/" style=""><img border="0" src="http://i1.ytimg.com/vi/rz9utHWH-KI/default.jpg" width="100px" /></a>
</div>
<div class="postlink" style="border: none; margin-bottom: 0 ; padding-bottom: 0">

<a href="/videoshow/1484/" style="color:#fff;font-size:15px;">The bombing of Yemen | Documentary</a>

</div>
<div style="clear: right"></div></div>

<div style="overflow: hidden; margin-bottom: 15px; padding-bottom:15px; margin-left:5px; width:310px; float:right; overflow: hidden;  padding:7px; border-bottom:1px solid #666;  background:#444;height:100px; ">
<div style="width: 100px; float: right; margin-left :10px;position:relative;">
<div style="position:absolute"></div>
<a href="/videoshow/1483/" style=""><img border="0" src="http://i1.ytimg.com/vi/0joLG4n9xNY/default.jpg" width="100px" /></a>
</div>
<div class="postlink" style="border: none; margin-bottom: 0 ; padding-bottom: 0">

<a href="/videoshow/1483/" style="color:#fff;font-size:15px;">اللوحة الحضرمية (عاش بو خالد) هدية حضرموت لدولة الامارات</a>

</div>
<div style="clear: right"></div></div>

<div style="overflow: hidden; margin-bottom: 15px; padding-bottom:15px; margin-left:5px; width:310px; float:right; overflow: hidden;  padding:7px; border-bottom:1px solid #666;  background:#444;height:100px; ">
<div style="width: 100px; float: right; margin-left :10px;position:relative;">
<div style="position:absolute"></div>
<a href="/videoshow/1482/" style=""><img border="0" src="http://i1.ytimg.com/vi/w8QMRb4mM0c/default.jpg" width="100px" /></a>
</div>
<div class="postlink" style="border: none; margin-bottom: 0 ; padding-bottom: 0">

<a href="/videoshow/1482/" style="color:#fff;font-size:15px;">بلا قيود مع الشيخ حمد بن جاسم رئيس وزراء قطر السابق</a>

</div>
<div style="clear: right"></div></div>

<div style="clear: right"></div></div>
<div id="formWrapper" style="
background:#EFEFEF; background: #ffffff; /* Old browsers */
background: -moz-linear-gradient(left,  #ffffff 3%, #efefef 46%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, right top, color-stop(3%,#ffffff), color-stop(46%,#efefef)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* Opera 11.10+ */
background: -ms-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* IE10+ */
background: linear-gradient(to right,  #ffffff 3%,#efefef 46%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#efefef',GradientType=1 ); /* IE6-9 */
">
	<br />
<!-- myads2 --><div style="text-align: center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"     style="display:inline-block;width:336px;height:280px"     data-ad-client="ca-pub-3322444164838575"     data-ad-slot="1451572081"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<br />

	<div style="">
    <div class="page_banner_sidebar"><i class="icon-comments-alt"></i> شاركنا بتعليقك </div>
		<br />
		<div style="">
		<div class="comment_parent" style="border-top:1px solid #ccc;border-bottom:1px solid #ccc;">
	 <div class="comment_title">شروط التعليقات</div>
	 <div class="comment_sub">
 - جميع التعليقات تخضع للتدقيق.<br>
 - الرجاء عدم إرسال التعليق أكثر من مرة كي لا يعتبر سبام <br>
 - الرجاء معاملة الآخرين باحترام. <br>
 - التعليقات التي تحوي تحريضاً على الطوائف ، الاديان أو هجوم شخصي لن يتم نشرها<br></div>



</div>




<div class="fb-comments" data-href="http://adengd.net/news/236439/" data-num-posts="2" data-width="650"></div>
			<form name="form" id="form" class="horizontal-form margin-bottom-40" action="" method="post"> 
			<label class="control-label">الاسم</label>
			<input style="width:90%" name="names" type="text"  class="form-control">
			<label class="control-label">البلد</label>
			<input style="width:90%" name="iCountry" type="text" class="form-control">
			<label class="control-label">عنوان التعليق</label>
			<input style="width:90%" name="Commentstitle" type="text" class="form-control">
			<label class="control-label">التعليق</label>
			<textarea style="width:90%" id='my_text' name='my_text' rows="8" style="margin-bottom:10px;" class="form-control"></textarea>
			
			
			<input name="comid"  id="comid" type="hidden" value="236439">

			<div style="margin:10px 0"></div>
			<button name="comsend" id="comsend" type="submit" class="btn btn-default theme-red">ارسل</button>
			</form>
		</div>

</div>
<div id="commentresults"></div>
<div id="commentwaitings" style="display: none;">
	<img src="/skins/default/images/preload.gif" />
</div>

		<div style="clear: right"></div>

	</div>






</div>

 
    








<div style="clear:right"></div>
</div>


</div>




<div style="float:left; width:300px; margin-right:10px; border-right:1px #ccc solid; margin-right:3px">
<div> 

	<a href="https://play.google.com/store/apps/details?id=com.adenalghad.albayhani" target="_blank">
	<img src="/ads2/ag-android.png" alt="الأيام"></a>

</div>
<div>
        <a href="/catshow/31/" target="_blank">
        <img src="/skins/public/images/rightsad.gif" alt="مؤسسة عدن الغد لحقوق الانسان"></a>
</div>
<br />
<div><iframe src="http://www.now-time.com/code/clock/State15"  width="298" height="100" style="border: 0px none;"></iframe></div>
<div>
        <a href="/catshow/23/" target="_blank">
        <img src="/skins/public/images/englishBanner.png" alt="مؤسسة عدن الغد لحقوق الانسان"></a>
</div>


<br>
<!-- <a href="/contact/"><img src="/ads2/add-here-b1.jpg" /></a> -->
<img src="/ads2/tyba.gif" width=300 height=300 alt="" />
<img src="/ads2/sms.jpg" width=300 height=300 alt="" />

<div id="search">
    <div style="color:#000; background-color:#F2F3F3;">
    <div class="extra">البحث</div>
      <script>
  (function() {
    var cx = '004863140445190016337:s1wtnnmr6h8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<!-- <gcse:search></gcse:search> -->
<div class="gcse-search"></div>

</div></div>
<div id="resultpoll"></div>
<!-- aden_you -->
<!-- <div id='div-gpt-ad-1409848758320-0' style='width:300px; height:150px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409848758320-0'); });
</script>
</div> -->
	
<!-- 1 -->
	<div style="position:relative; overflow:hidden ">
<div class="page_banner_sidebar">الأكثر قراءة</div>


<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/236419/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1482436538.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">مصدر حكومي : الرئيس هادي منح الزبيدي وشايع صلاحيات مطلقة لتثبيت الأمن في عدن</div>
</a>
</div>



<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/236439/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1482481422.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">بن محفوظ :  ندعم جهود المحافظ بن بريك واللواء البحسني  ولهذه الأسباب تم تأجيل انعقاد المؤتمر الجامع  بالمكلا</div>
</a>
</div>



<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/236415/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1482434630.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">عاجل :مجهولون يطلقون النار على بائع بملحمة بالمنصورة ويصيبونه بجراح</div>
</a>
</div>



<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/236440/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1482483155.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">قيادات سعودية رفعية تلتقي سلاطين ومشايخ من محافظات الجنوب</div>
</a>
</div>



<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/236422/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1482439374.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">صقر المثلث جعار يكسب الضمان زنجبار في بطولة اللواء القائد عيدروس الزبيدي بزنجبار</div>
</a>
</div>


<div style="clear:right"></div>
</div>
<!-- 2 -->
<!-- myads1 --><div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aden-mid -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3322444164838575"
     data-ad-slot="9473183289"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
	
<div class="upanel_widget">
<div class="page_banner_sidebar">مقالات الرأي</div>
<div style="overflow: hidden; padding:5px;">

<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/1555/" style=" color:#333 ;">د. مروان هائل عبدالمولى</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1376676200.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/236392/" style="font-family:myfont2;font-size:19px;">دور المواشي في التاريخ الجنوبي</a></div>
<div class="excerpt" style="font-size:12px;">&nbsp;
&nbsp;
&nbsp;
جميع الناس يتوجهون إلى عدن&nbsp; ففيها آمال النجاح أو حتى مجرد البقاء , هكذا كان حال العاصمة الجنوبية</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/185/" style=" color:#333 ;">حسن العجيلي</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1305995073.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/236387/" style="font-family:myfont2;font-size:19px;">في غفلة من التاريخ عاصمة ثورة اكتوبر الحوطةتعود الى احصان سلاطينها بسلام</a></div>
<div class="excerpt" style="font-size:12px;">ظاهرة للاسف تتكرر معالمها يوميا في ساحتنا الجنوبية وفي عواصم المحافظات الست ظاهرة لم نالفها كشعب جنوبي حر</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/3554/" style=" color:#333 ;">اكرم العزبي</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1452515823.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/236318/" style="font-family:myfont2;font-size:19px;">حكومتنا استقبال فقط..!</a></div>
<div class="excerpt" style="font-size:12px;">&nbsp;
إن المتأمل للحلول السياسية والمبادرات الأممية والدولية التي تم طرحها على طاولات النقاش بشأن الأزمة</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/749/" style=" color:#333 ;">صالح شائف</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1339882795.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/236312/" style="font-family:myfont2;font-size:19px;">الوقت يمر .. ولن يرحم المنتظرون لحدوث المعجزة !</a></div>
<div class="excerpt" style="font-size:12px;">ليس هناك من وسيلة سياسية ووطنية مناسبة لإنقاذ الجنوب ووضعة كمعادلة ذات وزن حقيقي يصعب تجاوزها في إطار البحث</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/901/" style=" color:#333 ;">منصور صالح</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1447678149.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/236310/" style="font-family:myfont2;font-size:19px;">كل الطرق تؤدي إلى اليمن الشمالي!</a></div>
<div class="excerpt" style="font-size:12px;">

لن تترك عدن تنعم بتحريرها ، ولن يتاح لها - مهما حاولت - ان تستعيد أنفاسها ،وستظل هذه المدينة رغم جنوحها للسلم</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/3289/" style=" color:#333 ;">حيدره محمد</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1440092080.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/236297/" style="font-family:myfont2;font-size:19px;">أم الشهيد لا املك الا الكلمات</a></div>
<div class="excerpt" style="font-size:12px;">أسفاً لا يليق بماء عيناك يا امي يا ام الشهيد, اسفاً لا املك له عذر يليق بفداحة خسارتك, اسفاً مهزوم من رأسه الى</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/494/" style=" color:#333 ;">محمد عبدالله الموس</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1325151391.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/236290/" style="font-family:myfont2;font-size:19px;">‏عبدالباري عطوان .. والنائحة المستأجرة</a></div>
<div class="excerpt" style="font-size:12px;">سمعت الراحل الكبير محمد حسنين هيكل، رحمه الله يقول، ذات لقاء متلفز، إن المهتم بالشأن السياسي الذي لا يضع</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/1/" style=" color:#333 ;">د. مروان الغفوري</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1387894748.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/236206/" style="font-family:myfont2;font-size:19px;">الحرب والنسيان عن الشهية الإيرانية، والمأزق السعودي!</a></div>
<div class="excerpt" style="font-size:12px;">&nbsp;
بالنسبة لحسابات إيران الاستراتيجية بدا اليمن مهماً، بل شديد الأهمية. مطلع يناير ٢٠١٥، بعد احتلال</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/4009/" style=" color:#333 ;">سعيد النخعي</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1473690362.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/236151/" style="font-family:myfont2;font-size:19px;">ليس دفاعا عن العيسي</a></div>
<div class="excerpt" style="font-size:12px;">&nbsp;
قرأت مقاﻻ يستصرخ فيه صاحبه النخوة العربية لإنقاذ مصفاة عدن من أحمد العيسي ، ويقول : بأن العيسي دمر مصفاة</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/28/" style=" color:#333 ;">صلاح السقلدي</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1292082368.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/236102/" style="font-family:myfont2;font-size:19px;">لهذا تحدث الأخطاء والتجاوزات الأمنية</a></div>
<div class="excerpt" style="font-size:12px;">لا يمكن أن يمارس الناس حياتهم الطبيعية في عدن &ndash; وفي أي مكان في العالم- باطمئنان ورويّـة خالصة إلا بوجود</div>

<div style="clear: right;"></div>
</div>


<div style="clear: left;"></div>
<div class="newssince"> <a  style="font-size:18px"  href="/catshow/1/"> اقرأ المزيد من المقالات </a></div>

</div>
</div><a href="/ads2/hijaz/160805/" target="_blank"><img src="/ads2/hijaz/160805/banner.jpg" width=300 height=300 alt="" >-</a>

<div style="background:#EDEFF4" class="upanel_widget">
<div class="page_banner_sidebar">اتبعنا على فيسبوك</div>
<div class="fb-like-box" data-href="https://www.facebook.com/ADENALGHAD.NET" data-width="300" data-height="450" data-show-faces="true" data-stream="false" data-header="true"></div>
</div>




<div class="upanel_widget">
<div class="page_banner_sidebar">كاريكاتير</div>
<div style="background:#fefefe; padding:5px; overflow:hidden; background:#c1cede;">

<div style="  border:1px solid #aaa; padding:3px ; margin:3px;">
	<a href="/photoshow/1009/"  style="text-decoration: none ; text-align:center">
<img style="margin:auto;border:0;" src="http://agcdn.ax.lt/280x300/uploads/pics/1481443100.jpeg" alt="" />
</a></div>

<div style="clear:right"></div></div>
<div class="newssince"> <a style="font-size:18px" href="/photocat/3/"> شاهد المزيد من الكاريكاتير </a></div>

</div><div class="upanel_widget">
	
<div class="page_banner_sidebar" style="margin-top:10px;">صور</div>
<div id="carousel-example-generic2" 
class="carousel slide bs-docs-carousel-example" style="margin:10px 0">
       
  <div class="carousel-inner">      


<div class="item active" style="padding:0 25px; ">
<a href="/photoshow/1012"  style="text-decoration: none ; text-align:center">
<img  src="http://agcdn.ax.lt/260x250/uploads/pics/1481564227.jpeg" alt="" style="border:0;margin:auto;" />
<div style="font-family:myfont">البطل سامح جميل</div>
</a>
</div>



<div class="item " style="padding:0 25px; ">
<a href="/photoshow/998"  style="text-decoration: none ; text-align:center">
<img  src="http://agcdn.ax.lt/260x250/uploads/pics/1480350560.jpeg" alt="" style="border:0;margin:auto;" />
<div style="font-family:myfont">صورة وتعليق :إلى من تستهويهم الشخبطة على الجدران .. نقول لهم : عيب</div>
</a>
</div>



<div class="item " style="padding:0 25px; ">
<a href="/photoshow/996"  style="text-decoration: none ; text-align:center">
<img  src="http://agcdn.ax.lt/260x250/uploads/pics/1480349262.jpeg" alt="" style="border:0;margin:auto;" />
<div style="font-family:myfont">غلاف صحيفة عدن الغد ليوم الاثنين 28 نوفمبر 2016</div>
</a>
</div>



<div class="item " style="padding:0 25px; ">
<a href="/photoshow/953"  style="text-decoration: none ; text-align:center">
<img  src="http://agcdn.ax.lt/260x250/uploads/pics/1475517221.jpeg" alt="" style="border:0;margin:auto;" />
<div style="font-family:myfont">صورة وتعليق :إلى من تستهويهم الشخبطة على الجدران .. نقول لهم : عيب</div>
</a>
</div>


</div>
 <a class="left carousel-control" style="width: 20px;" href="#carousel-example-generic2" data-slide="prev">
          <span class="icon-prev"></span>
        </a>
        <a class="right carousel-control" style="width: 20px;" href="#carousel-example-generic2" data-slide="next">
          <span class="icon-next"></span>
        </a>
<div style="clear:right;"></div>


</div>
<div class="newssince"> <a style="font-size:18px" href="/photocat/1/"> شاهد المزيد من الصور </a></div>

</div>



<div style="background:#000;padding:5px;" class="upanel_widget">

<div id="2" 
class="" style="">
       
  <div class="">      


<div class="" style=" ">
<a href="/photoshow/1020"  style="text-decoration: none ; text-align:center">
<div style="position:relative;">
<div style="font-family:myfont2;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:290px;padding:5px;" class="trans_back">
<div class="" style="">صحيفة عدن الغد</div>
غلاف صحيفة "عدن الغد" ليومي الخميس و الجمعة 22 /23 ديسمبر ٢٠١٦</div>
<img src="http://agcdn.ax.lt/290x450/uploads/pics/1482397842.jpeg" style="margin:auto; border: 0;" alt="" />

</div>
</a>
</div>


</div>


</div>
</div><div class="upanel_widget">
	
	<div class="extra"> <a style="color:#fff; text-deocration:none" href="/catshow/25/">مناسبات</a></div>





<div style=" border-bottom:1px #ccc dotted; padding:5px; margin:5px 0; padding-bottom:10px;position:relative;">
<div style=""><a href="/news/236417//" style="color:#fff; margin-left:10px;">
<img style="border:0;" src="http://agcdn.ax.lt/300x150/uploads/pics/1482434900.jpeg" width=300 height=150 alt="" /></a></div>
<div style="font-family:myfont;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:300px;padding:5px;" class="trans_back">
<a href="/news/236417/"  style="color: #fff !important;
text-decoration: none; margin:10px 0; font-size:15px !important;
font-family:myfont2">ألف مبروك عزيزنا (نصر الصالحي)</a>
</div>
</div>


<div style=" border-bottom:1px #ccc dotted; padding:5px; margin:5px 0; padding-bottom:10px;position:relative;">
<div style=""><a href="/news/236408//" style="color:#fff; margin-left:10px;">
<img style="border:0;" src="http://agcdn.ax.lt/300x150/uploads/pics/1482433062.jpeg" width=300 height=150 alt="" /></a></div>
<div style="font-family:myfont;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:300px;padding:5px;" class="trans_back">
<a href="/news/236408/"  style="color: #fff !important;
text-decoration: none; margin:10px 0; font-size:15px !important;
font-family:myfont2">مبارك الخطوبة نبيل الجعوني</a>
</div>
</div>




				
	<div class="extra" style="background:#333"><a style="color:#fff; text-deocration:none" href="/catshow/27/">وفيات</a></div>

<div style=" border-bottom:1px #ccc dotted; padding:5px; margin:5px 0; padding-bottom:10px;position:relative;">
<div style=""><a href="/news/236295//" style="color:#fff; margin-left:10px;">
<img style="border:0;" src="http://agcdn.ax.lt/300x150/uploads/pics/1482390408.jpeg" width=300 height=150 alt="" /></a></div>
<div style="font-family:myfont2;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:300px;padding:5px;" class="trans_back">
<a href="/news/236295/"  style="color: #fff !important;
text-decoration: none; margin:10px 0; font-size:15px !important;
">البقاء لله</a>
</div>
</div>

<div style=" border-bottom:1px #ccc dotted; padding:5px; margin:5px 0; padding-bottom:10px;position:relative;">
<div style=""><a href="/news/236170//" style="color:#fff; margin-left:10px;">
<img style="border:0;" src="http://agcdn.ax.lt/300x150/uploads/pics/1482311968.jpeg" width=300 height=150 alt="" /></a></div>
<div style="font-family:myfont2;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:300px;padding:5px;" class="trans_back">
<a href="/news/236170/"  style="color: #fff !important;
text-decoration: none; margin:10px 0; font-size:15px !important;
">صبرا  آل المحرابي</a>
</div>
</div>



</div>

<!-- 3 -->
	<p><a href="/ads2/alsaeed-19th-f.jpg" target="_blank"><img src="/ads2/alsaeed-19th.jpg" alt="" width="300" height="600" /></a></p>
<!-- 4 -->
</div> 	
<div style="clear:right"></div>
<!-- <div style="margin:10px 0"><p><img src="/ads2/ad-here-700x110.jpg" alt="تحت المحتوى الرئيسي في كل الصفحات" width="650" height="101" /></p></div> -->
<!-- errors
</div>
</div>

</div> -->

<div style="clear:both"></div>
<div style="background:#444 url(/skins/public/images/page-bg-1.png); overflow:hidden">
<div class="container" style="padding:0">


<div style=" clear:both !important;padding:0"  class="container">
<div  style="height:30px;">
  <div class="" style="padding:5px;text-align:left; color:#efefef; margin:0;background:#444;">جميع الحقوق محفوظة لـ [عدن الغد] &copy;2016 </div>  
</div>
<div class="container" style="padding:10px;"><div style="overflow:hidden">
<div style="width:150px;float:right;margin-left:15px;border-left:1px solid #ccc;">
<div style="font-family:myfont2;color:#fff;font-size:20px;">عدن الغد</div>
    <ul style="padding: 0;">

    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/">الرئيسية</a></li>  
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/pages/1/">هيئة التحرير</a></li>  
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/contact/">تواصل معنا</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/pages/2/">عن الموقع</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/sendpost/">ارسل خبر</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/video/">فيديو</a></li> 

</ul>



</div>
<div style="width:340px;float:right;margin-left:15px;">
<div style="font-family:myfont2;color:#fff;font-size:20px;">الاستديو</div>
	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/1/">أخبار</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/2/">رياضة</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/3/">تظاهرات الجنوب</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/4/">فن </a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/5/">وثائقي</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/6/">احداث عربية وعالمية</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/7/">منوعات</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/8/">مقابلات</a>	
		</div>


	

	
	<div style="clear: right"></div>
</div>


<div style="width:330px;float:right">
<div style="font-family:myfont2;color:#fff;font-size:20px;">الاقسام الأخبارية</div>
<div> 
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> 
<a style="font-family:myfont2;color:#fff" href="/catshow/2/">أخبار عدن</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/7/">أخبار المحافظات</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/3/">أخبار وتقارير</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/1/">آراء واتجاهات</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/5/">ملفات وتحقيقات</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/4/">حوارات</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/12/">رياضة</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/28/">آراء</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/29/">آراء رياضية</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/36/">آراء العرب</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/30/">فن</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/32/">حقوق الانسان</a> </div> 
<div>
</div>
</div></div>

</div></div>

</div>
<div style="text-align:left;background:#111;padding:5px "  class="">
<a href="http://www.facebook.com/youtechnology" target="_blank">
<img src="/skins/public/images/ourLOGO.png" alt="">
</a>

</div>

</div>
</div>
<!-- </div> -->

<style>
div.toolbar-wrapp {
position: fixed;
display: block;
bottom: 0%;
left: 50%;
}
	div.sticky-toolbar {
position: relative;
bottom: 0%;
padding: .1em;
/* background-color: #8EC1DA; */
float: left;
-webkit-border-radius: 0 .2em .2em 0;
-moz-border-radius: 0 .2em .2em 0;
border-radius: 0 .2em .2em 0;
}
</style>



<div class="toolbar-wrapp">
<div class="sticky-toolbar">
      <a href="/mob.php">
        <img src="/skins/public/images/mob.png" style="border: 0;width: 70px; height:70;filter:alpha(opacity=60);opacity: 0.60;-moz-opacity:0.60;" alt="">
        </a>
         <a href="http://old.adenghad.net/">
        <img src="/skins/public/images/old.png" style="border: 0;width: 50px; height:50;filter:alpha(opacity=60);opacity: 0.60;-moz-opacity:0.60;" alt="">
        </a>
    </div>
</div>
<div id="MyDiv"></div>

<script type="text/javascript" src="/skins/default/js/tinybox.js"></script>
<script type="text/javascript" src="/skins/public/js/script4.js"></script>


<script type="text/javascript">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</script>
</div></div>

</body></html>